Zumico Eos – po odpaleniu trzęsie się i gaśnie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #133260 Reply
    michal4488
    Uczestnik
    • 17
    • 50Postów:

    Witam mój zumico eos 4t gdy jechałem na zakręcie zgasł, przypchałem go do domu i postawiłem na stopce centralnej gdy go odpaliłem zaczął sie strasznie trząść, dodałem gazu i zgasł. Dodam też ze kopniak ciężko chodzi, i gdy odkręciłem pokrywę filtra powietrza i wyjąłem gąbke po odpaleniu wychodził dym z tej rurki co biegnie do gaźnika

    #133262 Reply
    Sparrow93
    Użytkownik
    • 7
    • 298Postów:

    Wyreguluj zawory i sprawdź zawór membranowy…

    #133269 Reply
    michal4488
    Uczestnik
    • 17
    • 50Postów:

    zawory były nie dawno regulowane, a to od tego może być te trzesienie?

    #133289 Reply
    peciula
    Użytkownik
    • 8
    • 143Postów:

    wiec dlatego zobacz czy jest luz na zaworach jeśli były niedawno regulowane (góra,dół na zamkniętym zaworze) a co do trzęsienia zobacz może wariator się poluzował ???

    #133296 Reply
    michal4488
    Uczestnik
    • 17
    • 50Postów:

    wariator siedzi ścisło zawory zobacze

    #133870 Reply
    michal4488
    Uczestnik
    • 17
    • 50Postów:

    odświeżam

    #133965 Reply
    peciula
    Użytkownik
    • 8
    • 143Postów:

    jak zawory??

    #133969 Reply
    imburek
    Użytkownik
    • 11
    • 88Postów:

    Moze tez tak byc ze za duzo powietrza dostaje ale to tylko przypuszczenia

Wyświetla 1 wpisów z $
Odpowiedz na: Zumico Eos – po odpaleniu trzęsie się i gaśnie
Twoje informacje:




Back to top button