Zipp Vapour zgasł

Dodaj nowy temat na forum

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe T_O_M_1983 T_O_M_1983 7 lata, 9 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #43232
    Zdjęcie profilowe ferath28
    ferath28
    Użytkownik
    • Postów: 1

    Witam. Mam wielki problem. MAm zipp-a vapour i po odebraniu go od mechanika po regulacji zaworów, czyszczeniu i regulacji gaźnika oraz po wymianie stacyjki przejechałem nim ok 20 30 km i nagle przy pełnej prędkości niespodziewanie obroty spadły do zera, nie reagował na ruchy manetką, potem zgasł i nie chciał odpalić. Zastartował po ok 10 min i po przejechaniu 1 km problem pojawił się ponownie. poradźcie co robić. świecę sprawdziłem iskra jest, świeca jest mokra. kranik pociśnienia czysty.

    #43242
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    co robić – jedź do mechanika i reklamuj.

    Router WS 50 2013
     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #43297
    Zdjęcie profilowe T_O_M_1983
    T_O_M_1983
    Użytkownik
    • Postów: 2

    Jak świeca mokra to zalana – złe spalanie. Najlepiej do tego samego mechanika skoczyć i zapytać co i jak oraz moze zeby wyregulował jeszcze raz gaźnik

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie