Zipp Torros F16 ciągle nie odpala :(

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #193122
    Adrian Sklodowski
    Użytkownik
    • Postów: 12

    Witam mam zippa torrosa f16 4T nie odpalany był 2 tygodnie przez 1 miesiąc z trudnością ale odpalał 🙂 filtr gaźnik wszystko wyczyszczone paliwo nie dochodzi do cylindra z kopki czy to z rozrusznika przy cewce jest odpięty taki niebiesko- biały kabel który się od czegoś odpiął i on idzie do modułu nie wie ktoś może do czego jest ten kabel jak patrzyłem to nie wiem gdzie go się wpina 🙁 nie mogę użytkować zippa ponieważ nie odpala jakieś rady? 🙁

    #193131
    eadem
    Uczestnik
    • Postów: 2 328

    Niestety net jest pełen takich treści. Brzmią jak pisane przez przedszkolaki albo po pijaku. Jedni nazywają to językiem internetu, ja nazywam brakiem edukacji.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #193137
    Adrian Sklodowski
    Użytkownik
    • Postów: 12

    Pisałem to na szybko bo się spieszyłem do rodziców 🙂 A wy jak myślicie? co tam mogło się stać 🙁

    #193141
    Vezyr
    Użytkownik
    • Postów: 2 406

    Czy ten kabelek nie idzie do wiązki iskrownika-sygnał, albo coś?

    Bez przesady koledzy, gorsze kwiatki się trafiają w internecie, nie ma co narzekać, a w razie co to można się podać za dyslektyka i nikt nie ma prawa się przyczepić 🙂 Takie czasy, ja jakoś rozszyfrowałem 😛

    #193147
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Vezyr napisał:

    Takie czasy, ja jakoś rozszyfrowałem 😛

    Gratuluję. Szkoda tylko, że większości osób, które mogłyby pomóc w tym temacie nie będzie się chciało bawić w odczytywanie hieroglifów. Poza tym, co nie wina czasów, a niedbalstwa ludzi. Sam zawsze czytam co napisałem, zanim zatwierdzę. Literówki się zdarzają, ale świadome puszczanie takich baboli bez ładu i składu jest dla mnie olewaniem czytającego.

    Adrian wyczyść gaźnik i sprawdź czy masz iskrę na świecy.

    #193151
    paci
    Moderator
    • Postów: 5 812

    Niebiesko-biały zazwyczaj jest od impulsatora i za chu.. jak jest odpięty nie odpalisz,a jak się nie będziesz przykładał do pisania postu to więcej nie pomogę bo od deszyfrowania mięliśmy Mariana Rejewskiego, Jerzego Różyckiego i Henryka Zygalskiego 🙂
    http://images46.fotosik.pl/135/b32d228f4d745b82.jpg

    #193158
    Adrian Sklodowski
    Użytkownik
    • Postów: 12

    Hehehe chłopaki nie zwracam zbytnio uwagi na pisownie bo chcę na szybko zrobić mój skuterek 🙂 są 2 opcje albo się zacina pływak w gaźniku albo ten kabelek jest odpięty od iskrownika tak sądzicie ? Ale do tej pory było wszystko OK. Palił i śmigał jak szalony 😉 jak to przez ten kabelek to się trochę wkurzę 😀 a jak już mowa o tym iskrowniku to mógł by mi ktoś powiedzieć gdzie on się znajduje 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button