Zipp Pro - brak ładowania na światłach

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #313121 Reply
    Marek Zinkiewicz
    Użytkownik
    • 5
    • Postów: 2
    • Postów: 7

    Witam, mam problem z ładowaniem akumulatora. Mianowicie gdy światła są wyłączone, ładowanie wynosi ok. 14,5 V, i jest w miarę stabilne, natomiast gdy je włączę, to napięcie skacze od 10 do max. 12 V i akumulator się rozładowuje. Co ciekawe, gdy wcisnę hamulec i zapala się stop (który ma 21W a światła 18W), to ubytek jest niezauważalny. Czy to wina regulatora napięcia? Dodam, że kumpel parę miesięcy temu zrobił mi podświetlenie tablicy z żarówek, które są od kierunkowskazów, ale niedawno wywaliłem te żarówki, a całą instalację zrobiłem taką, jaka była. Czego to może być wina?

    #313122 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 325
    • Postów: 21 380

    może regulator a może prądniczka a może na skutek dłubania jednak nie przywróciłeś instalacji do 100% fabrycznego stanu lub masz wciąż popodmienianie któreś żarówki

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #313148 Reply
    Marek Zinkiewicz
    Użytkownik
    • 5
    • Postów: 2
    • Postów: 7

    Wombat napisał:

    może regulator a może prądniczka a może na skutek dłubania jednak nie przywróciłeś instalacji do 100% fabrycznego stanu lub masz wciąż popodmienianie któreś żarówki

    Iskrownik podmieniałem i było dalej to samo. Jeśli chodzi o tą instalację, to po prostu do jednego kabelka był przylutowany drugi i w ten sposób były podłączone 2 żarówki, ale odłączyłem ten kabelek i wszystko zaizolowałem, nie znam się na elektryce, ale wydaje mi się, że wszystko powinno być prawidłowo. Nic więcej ruszane nie było, tylko to podświetlenie. Regulator napięcia gdyby był zepsuty, to myślę, że działoby się tak nie tylko na światłach.

    #313149 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 325
    • Postów: 21 380

    to na spoko może być regulator

Wyświetla 1 wpisy z $
Odpowiedz na: Zipp Pro - brak ładowania na światłach
Twoje informacje:




Back to top button