ZIPP PRO 125 problem z zapalaniem

Dodaj nowy temat na forum

! Forum Serwis ZIPP PRO 125 problem z zapalaniem

Ten temat zawiera 24 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe Druid Druid 4 lata, 9 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 25 łącznie)
  • Autor
    Wpisy
  • #184835
    Zdjęcie profilowe Sonny
    Sonny
    Użytkownik
    • Postów: 20

    witam serdecznie, mam duży problem kupiłem ZIPPA PRO 125, i po włożeniu akumulatora nic kompletnie się nie dzieje, ładowałem aku sprawdzałem miernikiem aku niby sprawne, poprzedni właściciel mówił że zajechał na miejsce i potem już nie zapalił mu. nie pala się kontrolki nic, kompletnie zero reakcji, POMOCY

    #184839
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    No, to trzeba zabawić się w Sherlocka Holmesa… Miernik w łapkę i sprawdzić, gdzie prąd utknął… Zacząć od akumulatora, sprawdzić czy prąd dochodzi do bezpieczników, czy bezpieczniki nieprzepalone i dalej – do stacyjki… Może tylko zsunął się jakiś przewód, a może stacyjka jest do wymiany…
    Inna wersja – odstawić do serwisu… ;))))

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #184848
    Zdjęcie profilowe Sonny
    Sonny
    Użytkownik
    • Postów: 20

    ok, tylko powiedz gdzie szukac bezpiecznikow, w mechanice motorowej jestem zielony, na samochodach sie znam troche, ale tu nie chce czegos spieprzyc

    #184855
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737
    #184856
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    No, jeżeli masz takie obawy, to może faktycznie lepiej skorzystać z drugiej opcji….
    Ale zanim to zrobisz, zajrzyj przynajmniej w okolice akumulatora… Prawdopodobnie na przewodzie do akumulatora masz bezpiecznik zabezpieczający akumulator (chyba bezpośrednio na kablu) taki mały biały pojemniczek. Sprawdź, czy znajdujący się tam bezpiecznik nie jest aby przepalony…
    Edit: Ups… Spóźniłem się…

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #184857
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Druid jeden jak tak powiedział Ups… Spóźniłem się… to zamiast na moto to teraz z wózkiem chodzi:D

    #184860
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Ty Paci, to jak na wolnego elektrona, to dobrze zorientowany jesteś… ;)))))

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
    #184862
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Bogu dzięki ominęło mnie to szczęście:)

    #184885
    Zdjęcie profilowe Sonny
    Sonny
    Użytkownik
    • Postów: 20

    to co PACI linki dał zdjec, u mnie nic takiego niema, az tak zielony nie jestem, szukalem wszedzie wkoło zdjałem cała obudowe, od klem mam wypuszczone z minusa i plusa kable zakończone stykami. nie wiem czy ktos sobie zrobił rozłaćzenie aku i skasował bezpiecznik

    #184888
    Zdjęcie profilowe Druid
    Druid
    Użytkownik
    • Postów: 2 876

    Oj, na mój gust, to musi być… Przeleć się po kabelkach idących od akumulatora (od +)…
    No chyba, że ktoś ci coś tam wcześniej przerabiał…
    Jak kompletnie nie masz do tego talentu, to daj sobie spokój i znajdź jakiegoś magika…

    —————————————————
    Aprilia SR MAX 125 i.e. v2.0
Oglądasz 10 postów - 1 przez 10 (z 25 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie