Zestaw tuningowy – stukanie po założeniu

Dodaj nowy temat na forum

! Forum Tuning Zestaw tuningowy – stukanie po założeniu

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe danielek155 danielek155 7 lata, 10 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #74190
    Zdjęcie profilowe danielek155
    danielek155
    Użytkownik
    • Postów: 78

    Elo założyłem 2 dni temu zestaw na 72 ccm firmy WM motors. Po wymianie silnik ładnie odpala na pierwszego kopa ale strasznie stuka w silniku, przeczytałem, że trzeba wyregulować zawory bo może to być przyczyna lecz po regulacji dalej stuka i nie wiem co zrobić proszę o pomoc

    #74191
    Zdjęcie profilowe
    Anonimowy
    • Postów: 795

    Jaki luz ustawiasz na zaworach ?

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #74192
    Zdjęcie profilowe danielek155
    danielek155
    Użytkownik
    • Postów: 78

    0,05 na ssacy i wydech 0,07 i probowalem nie tylko takie ustawienie..

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie