Zanikająca iskra w Sym Fiddle II (50)

Dodaj nowy temat na forum

! Forum Serwis Zanikająca iskra w Sym Fiddle II (50)

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe degename degename 6 lata, 6 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #135291
    Zdjęcie profilowe polkopanko
    polkopanko
    Użytkownik
    • Postów: 2

    Witam,
    mam problem z odpaleniem skutera. na zimnym trwa to sporo czasu.ale jak odpala to na tyk. zauwazylem, że w momencie kiedy nie odpala to nie ma iskry, po wsadzeniu gwoździa w kabel iskry nadal brak. nagle kopne lub z rozrusznika i pali. potrafi przejechac 300m i gasnie, i znowu iskry brak, po czym znowu od kopa pali. później przy rozgzanym silniku raczej nie ma problemów ( nie gaśnie. Ale wystarczy że postawie go na 20min to odpala dopiero po ok 5min.Bywa też że nie może wejść na obroty. wówczas zwrócilem uwage, na to ze w tym przypadku, wciskam lekko dźwignię chamulca tylnego i skuter wchodzi na obroty.jeżeli macie jakiś pomysł to bardzo proszę. byłem ze skuterkiem w serwisie i nie mogli się dopatrzec problemu. powiedziano ze trzebaby kabel po kablu przejrzec.ale tez nie gwarantuja ze to moze byc problem.dziękuję za porady

    #135292
    Zdjęcie profilowe Sparrow93
    Sparrow93
    Użytkownik
    • Postów: 298

    Przyczyn może być wiele… Ja sugerował bym m.in.: moduł CDI, cewkę, przewód wys. napięcia lub samą świecę.

    Sparrow
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #135551
    Zdjęcie profilowe polkopanko
    polkopanko
    Użytkownik
    • Postów: 2

    hej Sparrow93 dzieki za info. rozumiem, modul jest raczej ok bo wymieniałem na oryginalny. sprawdze oporność cewki. czy wiesz jaka powinna być?a z przewodami wys napięcia to jak moge sprawdzić czy dobrze przewodzą? ze świecą to raczej nie ma problemu, bo iskra zanika już na kablu od cewki. po odkreceniu fajki wsadzałem cienkiego, dlugiego gwoździa i nie było iskry.
    a czy w takim skuterku ustawia sie zapłon? bo ponoc nie. a moze on być powodem? dzieki wszystkim za podpowiedzi

    #135593
    Zdjęcie profilowe degename
    degename
    Użytkownik
    • Postów: 990

    Mój stary Romet miał podobnie, przy około 4000 rpm zanikała iskra z powodu wewnętrznego przebicia w cewce WN.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie