za wysokie obroty

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #114329 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    witam was posiadam skuterka keeway focus. mam problem obrotami a mianowicie gdy postawie go na stopki i odpale skuter momentanie jak by sam sobie dawal gazu i cisna na full obrotach. Probowalem zmniejszyc ja za pomoca srubki do regulacji i to samo obnizalem ilglice i dalej to samo linka gazu jest caly czas na 0 i iglica tak sam czyli nie jest uniesiona. A jak manetka chce dodac gazu to wogole nie ma reakcji ze manetka gazuje. Z gory dzieki za pomoc

    #114331 Reply
    WODZU
    Użytkownik
    • 71
    • Postów: 1 133
    • Postów: 1 204

    A masz gaźnik? Czy paliwo idzie prosto w cylinder? 🙂 Bo to co piszesz to pod jakieś baśnie podchodzi 🙂

    …Probowalem zmniejszyc ja za pomoca srubki do regulacj… – musi zejść z obrotów (odcinasz mu mieszankę lub powietrze) Chyba że kręcisz śrubką od np. za przeproszeniem koła.

    Ile masz lat i ile czasu masz skuter? Wujka google się pytałeś?

    #114333 Reply
    Anonim
    Nieaktywny
    • 180
    • Postów: 2 953
    • Postów: 3 133

    padł ci elektrozawór (ssanie), który się otworzył i nie chce się zamknąć przez co dostaje za dużo paliwa i wchodzi na obroty.

    #114338 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    mam gaznik.
    Czyli co nowe ssanie trza kupic mowisz?
    Czy da sie np samemu to jakos zamknac np nie wiem rozkrecic to od gaznika i poruszac ta igliczką?

    #114343 Reply
    Anonim
    Nieaktywny
    • 180
    • Postów: 2 953
    • Postów: 3 133

    wyjmij ssanie, podłącz na krótko do aku. i zobacz czy ssanie się nagrzewa i iglica w ssaniu wysuwa się. Jeśli tak się dzieje to ssanie okej. Sprawdź to przy linijce

    #114346 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    oki dzieki sprawdze to jutro i dam znac.
    Dobranoc

    #114377 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    czesc odkreciłem ssanie i podłaczyłem pod akumulator nagrzewalo sie ssanie tylko mam takie pytanie czy ta igliczka(kolor czerwony) powinna sie wysowac sama czy z całymm korpusem (kolor zielony). Link do zdjęcia http://www.fotosik.pl/pokaz_obrazek/8e8aa764ebc4277a.html

    #114397 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    zrobiłem test ssanie sie nagrzało i sie igliczka wysunęła wiec w czym moze byc nadal problem, że takie wysokie obroty ??

    #114398 Reply
    Anonim
    Nieaktywny
    • 180
    • Postów: 2 953
    • Postów: 3 133

    musisz przeczyścić i wyregulować gaźnik. Możesz pokazać jeszcze zdjęcie świecy?

    #114410 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    gaznik był czyszczony sprężarką moze cos z dyszą ? zdj swiecy zrobie pozniej bo zaraz mykam na trening

    #114412 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    hmm a jak sie robi ten test czy ssanie działa to sama ta igliczka powinna wychodzic czy z tym „krpusem szarym”?
    zdj http://www.fotosik.pl/pokaz_obrazek/8e8aa764ebc4277a.html

    #114435 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    dodaje tu zdjecia swiecy przed odpaleniem po odpaleniu SORKI ZA JAKOSC i zdj gaźnika bo mam dziurę jest tam gwint ale nic tam nie mam wkeconego moze przez to tez takie obroty?
    ZDJECIA SWIECY PRZED ODPALENIEM:
    http://www.fotosik.pl/pokaz_obrazek/dadba9c60cf460b3.html
    http://www.fotosik.pl/pokaz_obrazek/a27e751cbba51e94.html
    PO ODPALENIU:
    http://www.fotosik.pl/pokaz_obrazek/849baa6c7ab6e551.html
    http://www.fotosik.pl/pokaz_obrazek/d8fdd7e25f0beda6.html
    GAŹNIK:
    http://www.fotosik.pl/pokaz_obrazek/1f71545cdc602db8.html

    #114448 Reply
    Im_Jurek
    Użytkownik
    • 4
    • Postów: 480
    • Postów: 484

    a rozbierz gaźnik i zobacz jak z przepustnicą , może jest membrana pęknięta – bo przepustnica może sie nie domykać i dostaje mieszanki bez limitu

    #114453 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    a z tym gaznikiem co wysłałem i zaznaczyłem to tam nic nie powinno byc?:D.

    #114540 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    sorki mozesz podeslac jakies zdj z google z ta przepsustnica bo nie bardzo czaje sorki nie znam sie zbytnio

    #114550 Reply
    Im_Jurek
    Użytkownik
    • 4
    • Postów: 480
    • Postów: 484

    świeca jest ok, choć mogła by być minimalnie jaśniejsza, a przepustnica to ta ruchoma okrągła płytka blokująca przepływ powietrza w gazniku – rusza się jak pociągniesz za linkę gazu

    #114617 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    witam zrobiłem zdjęcia założyłem przepustnice w odwrotną strone tzn jak sam te rowki to zmieniłem je miejscami dałem na odwrót i z moich widzimisię szpara miedzy iglica a gaznikiem troszke sie zmniejszyła. ZDJĘCIA poniżej .
    http://www.fotosik.pl/pokaz_obrazek/2a7e41b32fd58e6c.html
    http://www.fotosik.pl/pokaz_obrazek/128fcb055cc3719d.html
    http://www.fotosik.pl/pokaz_obrazek/445e3266aac3fdad.html
    http://www.fotosik.pl/pokaz_obrazek/7a4512a948a11456.html

    #114628 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    aa i jeszcze dodam że zauważyłem przy filtrze powietrza jak jest to łączenie gumowe z gaznikiem ze tam jest mokre tzn czuć to benzyną

    #114644 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    odswiezam

    #114668 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    Pomoze ktos?

    #114756 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    odswiezam

    #114767 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    pomoze ktos?—>

    #114786 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    witam zrobiłem zdjęcia założyłem przepustnice w odwrotną strone tzn jak sam te rowki to zmieniłem je miejscami dałem na odwrót i z moich widzimisię szpara miedzy iglica a gaznikiem troszke sie zmniejszyła. ZDJĘCIA poniżej .
    http://www.fotosik.pl/pokaz_obrazek/2a7e41b32fd58e6c.html
    http://www.fotosik.pl/pokaz_obrazek/128fcb055cc3719d.html
    http://www.fotosik.pl/pokaz_obrazek/445e3266aac3fdad.html
    http://www.fotosik.pl/pokaz_obrazek/7a4512a948a11456.html

    aa i jeszcze dodam że zauważyłem przy filtrze powietrza jak jest to łączenie gumowe z gaznikiem ze tam jest mokre tzn czuć to benzyną

    #114820 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    pomoze ktos?!

    #114833 Reply
    rjc
    Użytkownik
    • 4
    • Postów: 38
    • Postów: 42

    aa i jeszcze dodam że zauważyłem przy filtrze powietrza jak jest to łączenie gumowe z gaznikiem ze tam jest mokre tzn czuć to benzyną….
    rurka ta powinna być zaślepiona ,śrubka jest tam od spodu,właśnie koło filtra..zobacz czy Ci się ona nie poluzowała..

    #114838 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    yy jaka śrubka ?:D. mi chodzi o filt powietrza co masz łączenie ze tam na tym gumowym łączeniu mam mokre(benzyna) widac/czuc. za duzo pewnie paliwa cos bierze i wyrzuca

    #114865 Reply
    skinu44
    Uczestnik
    • 7
    • Postów: 40
    • Postów: 47

    odświeżam

    #722902 Reply
    bobsonwable
    Uczestnik
    • 0
    • Postów: 1
    • Postów: 1

    Witam, mam ten sam problem i nie wiem co zrobic. Dany problem został rozwiazany ?

    #722903 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 092
    • Postów: 21 147

    masz ten sam problem w takim samym sprzęcie że wykopujesz temat sprzed 7 lat?
    napiszesz coś więcej? bo przy takiej ilości informacji moge ci napisac tylko tyle że silnik skądś ma za dużo powietrza.

Wyświetla 1 wpisów z $
Odpowiedz na: za wysokie obroty
Twoje informacje:




Back to top button