Yamaha Majesty 125 – szarpie przy ruszaniu

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Yamaha Yamaha Majesty 125 – szarpie przy ruszaniu

Ten temat zawiera 7 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Robertonos Robertonos 5 lata, 7 miesiące temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #144206

    Radecki
    Użytkownik
    • Postów: 34

    Może podpowiecie co to jest, że gdy ruszam na zimnym silniku to silnik równo pracuje, ale napęd szarpie. Przebieg mija 40 tys km i podejrzewam, że albo pasek, albo wariator. Ale może z objawów możecie powiedzieć czy są typowe dla paska czy wariatora ? No i czy mogę jeszcze jeździć o ile nie będzie to dotkliwe do końca sezonu, czy raczej jeździć ostrożnie i oddać jak najszybciej do serwisu ?

    #144215
    Zdjęcie profilowe Robertonos
    Robertonos
    Użytkownik
    • Postów: 537

    Cześć Radek może mnie pamiętasz pisaliśmy coś razem na temat Yamahy.Ja mam X-maxa 125i z 2007roku.A twoja Majka to jest gazior,czy już wtrysk?Słuchaj ja mam również prawie 40 tysięcy i kiedy silnik jest zimny i nie poczekam by rano trochę popracował,tylko od razu jadę mam też coś takiego.Dlatego zawsze bez względu na to czy jest lato i ciepło,czy zimno jak cholera po odpaleniu czekam jakieś 4 minuty (wypalam papierosa)i dopiero jadę.Pytanie tylko jak bardzo mocno jest to szarpanie u Ciebie odczuwalne to raz,a po drugie ile trwa bo jeśli dłużej niż powiedzmy 5 minut jazdy-bo tyle najczęściej silnik dochodzi do optymalnej temperatury pracy-to może być niepokojące rzeczywiście? Ja osobiście mam teorię taką że po czterdziestu tysiącach przebiegu całkowitego (u mnie teraz 38500 prawie) należy zrobić w silniku mały remont (szlif cylindra,nowy tłok z pierścieniami,komplet uszczelek,regulacja zaworów i nowe uszczelniacze zaworowe)i po tym sezonie czyli przed początkiem sezonu 2014 mam zamiar dokonać tego w warsztacie w Otwocku u Pana Darka (dobry mechanior motocyklowy,porządnie robi i nie zdziera).Po takim remonciku ten mój silniczek jeszcze następne 20-30 parę tysiaków nabije mi 😉

    YAMAHA T-MAX 500 STARY GRAT I ŚMIGA A ROBERTONOS NA POKŁADZIE.Nazwa własna:”JEBACZ WSCHODNIEJ SWOŁOCZY I JEJ POBRATYMCÓW”.
    #144217
    Zdjęcie profilowe Robertonos
    Robertonos
    Użytkownik
    • Postów: 537

    Rzeczywiście u Ciebie może to np.być pasek albo rolki wario,ale niekoniecznie.Ja rozkręcałem swój i oglądałem pasek i rolki w wario stwierdzając że i to i to jest w stanie dobrym z plusem.A na zimnym silniku również i mi trochę szarpie,czyli przyczyna leży w czym innym po prostu.

    YAMAHA T-MAX 500 STARY GRAT I ŚMIGA A ROBERTONOS NA POKŁADZIE.Nazwa własna:”JEBACZ WSCHODNIEJ SWOŁOCZY I JEJ POBRATYMCÓW”.
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #144224
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    Ja ostatnio w swoim Ciano (139QMB duża rama) zauważyłem podczas ruszania spore wibracje i charakterystyczne chrobortanie ale nie metaliczne połączone z szarpaniem. Po złapaniu sprzęgła jest ok. Zupełnie jak pasek się ślizgał. Na centralce nie odnotowałem tych niepokojących objawów. Zupełnie tak jakby zęby paska jakoś niewłaściwie tarły. Ostatnio wymieniałem tylko szczęki sprzęgła na Tec, dzwon na razie fabryczny (mam Tec’a ale przyszedł mi nieco później), sprężyna centralna biała Malossi. Reszta seria. Skuter ma przejechane 2500km więc niewiele. Mam go od nowości, regularne przeglądy były robione. Wiem, że to nie Majesty 125 ale dołączam się do pytania w sprawie szarpania przy ruszaniu.

    #144252

    Radecki
    Użytkownik
    • Postów: 34

    Dzięki Wam za podpowiedzi. Jeszcze będę obserwował Yamaszkę. Robert, naturalnie że Cię pamiętam, mam w pamięci tego Twojego mechanika, który ma Ci zrobić kawał dobrej roboty za dobre pieniążki. Gdyby było bliżej, to bym zaprowadził moje Majesty na zimowy remoncik.
    Dziś rano było u nas dość chłodno, 9 stopni tylko, odpaliłem Yamaszkę i faktycznie nieco wcześniej niż zwykle zacząłem jechać. Wieczorem, też zaczynając jazdę z zimnego silnika takich objawów nie miałem. Inna sprawa, że zbieram powoli listę spraw do zrobienia w Yamaszce i wszystko wskazuje na to, że remoncik się szykuje. Np. przy hamowaniu z dużej prędkości strasznie szarpie. Klocki były zmienione w maju, ale może być kiepska tarcza, a może nie wyważone koło, a może jedna laga nie trzyma jak należy. Silnik odpala ładnie, tak zimny jak i ciepły, poziom oleju po 5 tys km jazdy bez zmian, trochę odparował płyn chodzący, no i silnik czasem trzyma wolne obroty, czasem gdacze na granicy zagaśnięcia, a czasem schodząc z wysokich obrotów zgaśnie, zużycie paliwa 2,7 l na 100 km, porównując z inną Majesty o mniejszym przebiegu, wyszło, że moja rusza ciut później i ma nieco gorsze przyspieszenie… i tyle uwag, generalnie nie ma się czego czepić, ale zbierać na remoncik trzeba bo te 40 tys to jednak sporo.

    #144296

    Radecki
    Użytkownik
    • Postów: 34

    A jeszcze zapomniałem odpisać, że mój wynalazek to gaźnikowiec. 🙂 Mam pytanie jeszcze. Czy ten Twój znajomy mechanik to prowadzi jakiś zakład, czy po prostu taki domorosły dobry fachowiec ? Bo tak się zastanawiam, że jeśli zrobiłby konkretne sprawdzenie i przygotowanie Yamaszki do następnego sezonu, to warto byłoby zaprowadzić do niego nawet w zimie 🙂 W sumie 100 km to dla Majesty półtorej godzinki frajdy 🙂 Ja w Lublinie mam mieszane uczucia co do serwisów motocyklowych. Trzy sprawdziłem mając jeszcze Bandita i Kawasaki EN500. Mówiłem sobie potem, że ostatni raz u nich jestem. Nie zawiodłem się jedynie na autoryzowanym serwisie Yamahy, ale tam niestety ceny mają spore.

    #146567

    Radecki
    Użytkownik
    • Postów: 34

    Sprawdziłem szarpanie, o którym wyżej napisałem. Otóż, rano dziś było plus 2 stopnie… a więc, odpaliłem Yamahę, pozwoliłem zagrzać się silnikowi, aż ssanie się uspokoiło i obroty spadły… no i startuję. Ciągnie, ale czasem przerywa, szarpie. Odpuszczam, spokojnie jadę prawie 3 km, potem odwijam manetkę i idzie jak burza. Jadę na działkę, wymieniam tarcze hamlucową z przodu, po kilku godzinach, temperatura plus 6, ale piździ hebel ogólnie…:( odpalam Yamahę, ale daję jej prawie 5 minutek rozgrzewki. Start… no i idzie płynnie. A zatem, wszystko jest OK, tylko trzeba tak jak czasem sobie, tak i Yamaszce, dać chwilkę na rozgrzewkę…:)

    #146568
    Zdjęcie profilowe Robertonos
    Robertonos
    Użytkownik
    • Postów: 537

    Cześć Radek.Właśnie przeczytałem twój post,no widzisz to już wiadomo skąd szarpanie mogło się pojawić.Z zimnego silnika(mam nadzieję że to potem też okaże się że to tylko na zimnym rano tak jest).Mówię Tobie że w po zimnych nocach i jak dzień jest chłodny to mam to samo prawie.Jedyne wyjście to trochę wcześniej z domu wychodzić i rozgrzewać silnik przed jazdą.Tylko nie 1-2 minuty bo to za mało,ja tak zapalam silnik i fajka jednocześnie,jak go skończę to wkładam kask,rękawice i wsiadam jechać.Czyli daję mu około 5minut minimum zanim ruszę.Szerokość i LwG….Robertonos

    YAMAHA T-MAX 500 STARY GRAT I ŚMIGA A ROBERTONOS NA POKŁADZIE.Nazwa własna:”JEBACZ WSCHODNIEJ SWOŁOCZY I JEJ POBRATYMCÓW”.
Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie