Vapor, zimny nie odpala, rozgrzany - świeca czarna niema siły

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #59680
    pablo1979
    Użytkownik
    • Postów: 3

    Witam, może ktoś już to miał. Otóż ma m taki problem z moim vaporem,było wszystko w porządku ,pewnego razu nie chciał mi zapali ale jak mi już zapalił to ledwo dojechałem do domu. Zimny nie chce odpalić, trzeba podlać pod święcę i po jakimś czasie zapali ale jak już ruszę to niema siły, jedzie 20-30 km/h. silnik strasznie się grzeje i na świecy robi się czarny osad. Podzcas jazdy włączając i wyłączając światła i kierunki trochę szybciej jedzie po czym znów traci siłę. Wymieniłem cylinder i tłok, regulowałem gaźnik i zawory,dalej to samo. Czy może to być wina wału lub jakiegoś zwarcia na instalacji? Może ktoś pomoże? Z góry Dziękuję.

    #59687
    Pietro
    Użytkownik
    • Postów: 3 294

    Jeśli świeca jest czarna, musisz wyregulować skład mieszanki, ponieważ dostaje mało powietrza.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #59706
    Maniek_smolarek
    Użytkownik
    • Postów: 559

    Może być przebicie na świecy i jest za słaba iskra…

    Cylinder 50cc? Czy zrobiłeś coś z skuterem i po tym dopiero stracił moc?

    #59708
    Pietro
    Użytkownik
    • Postów: 3 294

    Maniek_smola… napisał:

    Może być przebicie na świecy i jest za słaba iskra…
    Cylinder 50cc? Czy zrobiłeś coś z skuterem i po tym dopiero stracił moc?

    Gdyby świeca miała przebicie, byłaby mokra, nie czarna z sadzy.

    #59716
    pablo1979
    Użytkownik
    • Postów: 3

    nic nie robiłem, jeździłem normalnie aż do momentu tej awarii

    #59782
    pablo1979
    Użytkownik
    • Postów: 3

    zapomniałem dodać że dymi na biało i śmierdząco

    #59798
    Pietro
    Użytkownik
    • Postów: 3 294

    Chyba raczej dymi ci na błękitno? Wygląda na to że silnik ma przedmuchy i bierze olej..

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button