Strasznie śmierdzi olejem!!

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #52549 Reply
    kajzer93
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Witam , nie dawno założyłem new odblokowany moduł do skutera ferro 101-1. Wszystko pięknie fajnie tylko jak przejade się i potem wyłącze skuter to śmierdzi taką jakby spaloną gumą! Ja tylko zakłade że to olej. Skuter przejechał na nie odblokowanym module ok 5000 km. Na tym nowym jest może z 10km. Skuter ma 3 lata. Urzytkowałem go do jazdy ogólnie to krótkiej… Nie wiem co to może być? I czy mam się martwić ? Może to czas na wymianę oleju? Jak sądzicie ?

    #52571 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Nie wiem pierwsze co mi przychodzi na myśl to może przez ten Twój nowy „odblokowany” moduł przypala Ci gdzieś elektrykę i stąd zapach palonej gumy. Warto sprawdzić czy gdzieś jakieś przewody lub sam moduł się nie przypala. Kiedy ostatnio wymieniałeś olej ?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #52594 Reply
    kajzer93
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Znaczy ostatni przegląd był przy 1000 km ale wtedy chyba oleju nie wymieniali. Myślę że polecieli w c…. i wogule byl nie wymieniany!

    #52731 Reply
    pasek888
    Użytkownik
    • 5
    • Postów: 104
    • Postów: 109

    Po prostu moduł się grzeje jak głupi – topi się.

    #52912 Reply
    kajzer93
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Hmm , jeszcze jakieś sugestie ?

Wyświetla 1 wpisów z $
Odpowiedz na: Strasznie śmierdzi olejem!!
Twoje informacje:




Back to top button