Skuter zumico 139qmb 50cc niska prędkość, brak mocy

Dodaj nowy temat na forum

! Forum Skutery Skuter zumico 139qmb 50cc niska prędkość, brak mocy

Ten temat zawiera 25 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe maxior76 maxior76 6 miesiące, 4 tygodnie temu.

Oglądasz 10 postów - 1 przez 10 (z 26 łącznie)
  • Autor
    Wpisy
  • #642832
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Witam, to mój pierwszy post na forum, więc proszę o wyrozumiałość. Mam problem ze skuterem zumico. Kupiłem go niedawno z przebiegiem 8000km. Nie odpalał. Problemem był gaźnik i układ zapłonowy. Gaźnik wymieniłem na nowy, ogarnąłem instalację i przy okazji wymieniłem moduł CDi, impulsator, cewkę i świecę. Skuter jeździł, lecz tylko 45-50 km/h-tak jak teraz, Wymieniłem wariator i pasek oraz rolki. Nadal to samo. Wyregulowałem luz zaworowy(ssący był OK, wydechowy strasznie luźny). To samo. Wywaliłem zwężkę w dolocie, to samo. Zmieniłem dyszę na mniejszą ( z napisem 80 ze starego gaźnika), po tym skuter nie wkręcał się na obroty, nawet na stopce. Powróciłem do starej i jeździ jak jeździł. Dodam jeszcze że gdy trzymam prędkość maksymalną to mogę zakręcić manetkę o 1/3 i skuter wcale nie zwalnia. Kompresja to 11 barów. Zdarza mu się zgasnąć po mocnym hamowaniu.
    Proszę o pomoc, każde wskazówki będą pomocne, bo nie mam już pomysłu.
    Z góry dziękuję.
    Pozdrawiam
    P.S. Silnik to seria.

    #642833
    Zdjęcie profilowe Szogun
    Szogun
    Zablokowany
    • Postów: 18

    Czy ma problemy ze startem ?

    Szymon Gryzło
    #642834
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Ma, z rozrusznika zimny nie odpala, dopiero kopka i gaz na maksa i wtedy za którymś razem zatrybi. Ciepły odpala z kopki i z rozrusznika, bez gazu. Przez pierwsze kilka sekund trzeba go potrzymać ręcznie na obrotach, potem jest okej. Ssanie raczej działa bo słychać jak potem spadają obroty.

     
    Czytaj
    REKLAMA

    Poznaj Junaka RSX 125

    Nowy RSX to 10.6 KM, agresywnie brzmiący wydech i dwa hamulce tarczowe. Do tego sportowy design, niezawodny silnik zasilany wtryskiem i dwa hamulce tarczowe. Nowy RSX jest świetnym sposobem na wkroczenie do świata prawdziwego motocyklizmu.
    #642878
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Nikt nie ma pomysłu?

    #642887
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 236

    zły gaźnik, zła dysza, zła regulacja, nieszczelność w dolocie…itd

    ziuuummmm….
    #642889
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Zły gaźnik? Przecież to stock. Z tego co wiem regulacja mieszanki odpowiada tylko za bieg jałowy, jeśli jest jakaś inna regulacja gaźnika to na czym ona polega> (o regulacji iglicy wiem i sprawdzałem) Zamówię inne dysze i będę próbował. Nieszczelność w dolocie to znaczy rozszczelniony kolektor dolotowy? Wymienić?

    #643026
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Zmieniłem dolot i dyszę na 85, wyregulowałem gaźnik, nadal to samo.
    Ktoś coś?

    #643343
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Sprzęgło też zostało wymienione. Co mi zostało do sprawdzenia?

    #643351
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 236

    wyregulowałeś gaźnik CZYLI CO ZROBIŁEŚ? Wyregulowałeś wolne obroty czy dobrałes dysze, iglice, wysokosć iglicy, poziom paliwa w komorze..itd?
    Luzy zaworowe sprawdzone? Koło od magneto nie ma luzów na wale?

    ziuuummmm….
    #643352
    Zdjęcie profilowe maxior76
    maxior76
    Użytkownik
    • Postów: 16

    Wyregulowałem wolne obroty i skład mieszanki. Świeca koloru kawy z mlekiem. Wymieniłem dyszę na większą, lecz efektów brak. Iglice także ustawiałem w skrajnych położeniach bez żadnych efektów, więc powróciłem do środkowego ustawienia. Pływaka w gaźniku nie ruszałem. Luzy zaworowe wyregulowane. Brak jakichkolwiek luzów na magnecie.

Oglądasz 10 postów - 1 przez 10 (z 26 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie