Skuter zgasł ale nie odpala

Dodaj nowy temat na forum

! Forum Serwis Skuter zgasł ale nie odpala

Ten temat zawiera 24 odpowiedzi, ma 10 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe adrianswdn adrianswdn 8 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 25 łącznie)
  • Autor
    Wpisy
  • #21444
    Zdjęcie profilowe adrianswdn
    adrianswdn
    Użytkownik
    • Postów: 82

    Witam wracałem dzisiaj do domu i z 50m od chaty skuter zaczął się dusić przy manetce w pozycji 3/4 zjechałem na bok chwile chodził i zgasł później już nie chciał odpalić ze startera ( kreci normalnie ) ani z „kopa” nie wiem o co chodzi proszę o pomoc.

    I jeszcze ponawiam pytanie co do blokad gdzie mam ich szukać skuter to Baccari Mizuri.

    Pozdrawiam Adrian.
    #21446
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    czegoś brakuje – paliwa lub iskry. Co do blokad to nie pomogę niestety…

    Router WS 50 2013
    #21449
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    adrianswdn sprawdź fajke

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #21451
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 359

    Podstawowe rzeczy: świeca, powietrze, paliwo.
    Na mój gust mógł się zalać. Trzeba wykręcić świecę i zobaczyć jak tam wygląda to wszystko. Wyczyść ją, wkręć i zobacz czy to coś da. Jak nie bedziemy kombinować dalej.

    Testuję nowy Jednoślad.pl 🙂
    #21456
    Zdjęcie profilowe roomcajz
    roomcajz
    Użytkownik
    • Postów: 1 073

    a spróbuj jeszcze odpalić po kilku godzinach postoju, jak odpali to uprawdopodobni się zalanie

    #21468
    Zdjęcie profilowe adrianswdn
    adrianswdn
    Użytkownik
    • Postów: 82

    Rano odpalił normalnie po 3 minutach jazdy zatrzymałem się koło sklepu jak wróciłem nie chciał odpalić ale po kilku dłuższych próbach odpalił. kolega mówił że to nagar na świecy jutro to sprawdzę.

    Pozdrawiam Adrian.
    #21469
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 359

    adrianswdn napisał:

    Rano odpalił normalnie po 3 minutach jazdy zatrzymałem się koło sklepu jak wróciłem nie chciał odpalić ale po kilku dłuższych próbach odpalił. kolega mówił że to nagar na świecy jutro to sprawdzę.

    Zalewanie na 100%. Wykręcić świecę, wyczyścić, opalić, zostawić na kilka godzin.
    Nim ponownie ją wkręcisz ujmij w gaźniku ilość paliwa w mieszance paliwowo-powietrznej.

    Testuję nowy Jednoślad.pl 🙂
    #21471
    Zdjęcie profilowe roomcajz
    roomcajz
    Użytkownik
    • Postów: 1 073

    adrianswdn
    a ile ci spala na 100 km tak mniej więcej? to jest 4t czy 2 t? bo nie zarejestrowałem

    #21478
    Zdjęcie profilowe adrianswdn
    adrianswdn
    Użytkownik
    • Postów: 82

    Dokładnie nie pamiętam ale +/- 4 litry na 100 km

    Pozdrawiam Adrian.
    #21510
    Zdjęcie profilowe LiVre
    LiVre
    Użytkownik
    • Postów: 89

    Tak jak panowie wyżej napisali- zalał się.
    Zrób to ,co poleca Leszek. Nie zapomnij o zmianie mieszanki w gaźniku bo zaleje Ci się szybko znowu…

    Skuterowo.com – internetowa jazda z full manetką;D
    ___________________________________
    Właściciel Aprilia RS factory 2008
Oglądasz 10 postów - 1 przez 10 (z 25 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie