Skuter pali światła

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #163037
    kamilo
    Użytkownik
    • 4
    • 5Postów:

    Witam mam problem z moim 2t gdyż spaliły mi się wszystkie swiatła(przednie i tylnie). Problem w tym że gdy wymieniłęm je na nowe znowu sie spaliły i tak w kółko. Wymieniłem regulator napiecia bo stary był chyba spalony bo strasznie smierdział spalenizną. Proszę pomóżcie mi i doradzcie co moge z tym jeszcze zrobić. Z góry dzięki

    #163103
    Deep_Nothingness
    Użytkownik
    • 9
    • 538Postów:

    Prawdopodobnie padł Ci regulator napięcia. Odpal silnik, dodaj gazu i miernikiem sprawdź jaki masz ładowanie akumulatora. Jeżeli jest większe niż 15V, to padł Ci regulator. Przeważnie jest on umieszczony na czole skutera, pod plaskikową „maską”. Wygląda on mniej więcej tak:
    http://motor-x.pl/regulator-napiecia-cpi-keeway-chinskie-2t,p.html

    #163113
    Master2014
    Użytkownik
    • 1
    • 22Postów:

    nw. sprawdź napięcie na iskrowniku/prądnicy być może masz przebicie i pali nawet regulator

    #163119
    Wombat
    Moderator
    • 55
    • 21 955Postów:

    i jeszcze oporniki.

    #163122
    Master2014
    Użytkownik
    • 1
    • 22Postów:

    Jakie oporniki Wombat

    #163124
    Wombat
    Moderator
    • 55
    • 21 955Postów:

    takie oporowe oporujące z rezystancją

    #163127
    Master2014
    Użytkownik
    • 1
    • 22Postów:

    a może powiesz gdzie się
    znajdują???

    #163130
    Wombat
    Moderator
    • 55
    • 21 955Postów:

    na ogół pod przednią pokrywą w okolicy regulatora napięcia.

    takie coś np

    http://pl.tinypic.com/view.php?pic=c3wbs&s=5#.U1COY_l_tvA

    #163133
    Master2014
    Użytkownik
    • 1
    • 22Postów:

    nie we wszystkich skuterach

    #163138
    Wombat
    Moderator
    • 55
    • 21 955Postów:

    tak, nie we wszystkich. W niektórych przyoszczędzono na maxa. Ale nie wiemy czy autor wątku ma czy nie ma

    #163156
    specops
    Uczestnik
    • 6
    • 129Postów:

    Może to też być przez moduł zapłonowy ,u mnie tez palił żarówki na odblokowanym module a jak wstawiłem z powrotem zablokowany przestały sie przepalać.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button