Skuter odpala, wkręca się na wysokie obroty i nie jedzie.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #654863 Reply
    Taflo
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Witam, mam taki problem jak w tytule. Jak odpalę skuter (2t) to raz wkręca się od razu na obory a raz nie, jak już chodzi normalnie to po dodaniu gazu gaśnie lub wskakuje na wysokie obroty (po puszczeniu manetki) i trzeba go gasić. Zaczęło tak się dziać odkąd wymieniłem tłok i cylinder bo się zatarł (na ten sam). Próbowałem z regulacją gaźnika ale to nic nie dawało. Wie ktoś o co może z tym chodzić? bo ja już nie mam pomysłu. Z góry dzięki.

    #654869 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    może masz nieszczelny dolot lub oszkodzony gaźnik.
    dlaczego sie zatarał poprzedni?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #654870 Reply
    Taflo
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    dolot mam raczej szczelny i gaźnik normalnie wcześniej działał. zatarł się bo jakiś większy paproch wpadł do cylindra, wnioskuje po tym bo było widać wyżłobienie na tłoku cylindrze i pierścieniach

    #654873 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    jakim cudem „większy paproch” ci wpadł do cylindra? Bez filtra powietrza jeździłeś?
    A może przyczyny zatarcia są to te same przyczyny przez które teraz masz takie jazdy.

    No i „RACZEJ” to nie jest metoda. Skoro wkręca ci sie na obroty dopiero kiedy puszczasz manetkę to oznacza że dopiero wtedy skład mieszanki robi się odpowiedni a skoro się wkręca to ma na to powietrze (ale przecież nie z zamkniętej przepustnicy w gaźniku). Więc RACZEJ masz do sprawdzenia szczelność dolotu (a w skład dolotu w 2T wchodzą nawet uszczelniacze wału) i do zweryfikowania gaźnik, podciśnienia, kranik, napowietrzanie zbiornika..itd
    I to nie że „raczej jest dobrze” wiec tu nie szukam – tylko trzeba to sprawdzic.

    #654941 Reply
    Taflo
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Sam nie wiem jakim cudem mogło coś wpaść, filtr ciągle miałem. To muszę jeszcze pogrzebać przy tym ale szkoda juz kasy na taki skuter. a jak się zatka dolot to i tak jeszcze chodzi wię może lewe powietrze skądś

    #654946 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    nie , skąd. przeciez jest „raczej ” szczelny…

    #654986 Reply
    szm1gluu
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    może problem ze sprzęgłem?

    #654988 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    sprzęgło tu nie ma nic do rzeczy

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter odpala, wkręca się na wysokie obroty i nie jedzie.
Twoje informacje:




Back to top button