Skuter nie odpala na iskre

Dodaj nowy temat na forum

! Forum Serwis Skuter nie odpala na iskre

Ten temat zawiera 4 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe KrzysiekP KrzysiekP 9 lata, 2 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #21400
    Zdjęcie profilowe Memory
    Memory
    Użytkownik
    • Postów: 46

    Witam. Mam problem z moim skuterem. Otoz problem polega na tym , ze bardzo szybko rozladowuje sie akumulator. laduje go 2 dni , podlaczam do skutera i dziala góra 2 dni i pozniej slabnie. CO to moze byc za przyczyna? Dodam ze mam skuter 4t, byc moze to alternator ? A moze regulator napiecia ? nie mam pojecia ,naprawde…

    Wlasnie przez ta powyzsza sprawe zaczal sie powazniejszy problem. Nie bd ukrywal ze jestem nie cierpliwy i probowalem na chama odpalic go z ikry dodajac oraz puszczajac manetke od gazu.. ( starter nozny nie dziala). Niestety nie odpalal, a wiec zaprowadzilem go do piwnicy i poszedlem pozyczyc prostownik do kolegi. Podlaczylem podlaczony akumulator do przewodow skutera do prostownika, wkladam kluczyk przekrecam na zaplon odpalam a tu tak zaczelo trzeć cos , nie wiem co to, oczywiscie skuter nie odpalil, ale strasznie cos trzeszczalo nie wiem co to, moze cos ze starterem sie stalo ? NIe wiem ale tak glosno trzeszczy ze cos okropnego.. Co sie stało ? Do tej pary tak sie nie robilo, dopiero od mojego chamskiego odpalania go na iksre.. wydaje mi sie ze cos sie ze startem zrabalo , ale nie znam sie na tym , a wiec pytam Was… Bardzo bym prosil w ramach lepszego kontaktu ze znawca, aby podac nr gg. Prosze o pomoc, wydaje mi sie ze to cos powaznego

    [url=http://userbars.pl/Komputery-i-technologie/Userbar/27087,Vista,user.htm][img]http://img.userbars.pl/136/27087.jpg[/img][/url]
    [url=http://userbars.pl/Komputery-i-technologie/Userbar/32599,Nokia,6300,user.htm][img]http://img.userbars.pl/163/32599.jpg[/img][/url]
    [url=http://userbars.pl/Firmy-i-marki/Userbar/16112,Nvidia,user.htm][img]http://img.userbars.pl/81/16112.png[/img][/url]
    #21405
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 361

    Hej, słabnięcie aku to może być niedostateczne ładowanie, albo jego brak. Niezbędny jest woltomierz. Musisz sprawdzić jakie napięcie dochodzi do aku.

    A co do drugiego, czy przypadkiem nie poszło za duże napięcie na starter?
    A może się zatarł?

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #21406
    Zdjęcie profilowe Memory
    Memory
    Użytkownik
    • Postów: 46

    Jezeli juz te napiecie poszlo za duze na starter, to jak to „odkrecic”? Jutro przed sszkola podlacze aku , bo teraz sie laduje i sporoboje odpalic go.. JAk nie pojdzie to nie wiem…. Napisz jak to naprawic 😀

    [url=http://userbars.pl/Komputery-i-technologie/Userbar/27087,Vista,user.htm][img]http://img.userbars.pl/136/27087.jpg[/img][/url]
    [url=http://userbars.pl/Komputery-i-technologie/Userbar/32599,Nokia,6300,user.htm][img]http://img.userbars.pl/163/32599.jpg[/img][/url]
    [url=http://userbars.pl/Firmy-i-marki/Userbar/16112,Nvidia,user.htm][img]http://img.userbars.pl/81/16112.png[/img][/url]
    #21408
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Skoro poszło za duże napięcie to moim zdaniem nie ma możliwości tego naprawy.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #21413
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    a może załatwiłeś akumulator i dlatego nie daje razy zakręcić rozrusznikiem lub spadła ci zębatka z „kickera” i przez to nie możesz ruszyć. Po za tym nie odpalałbym pod prostownikiem do akumulatorów samochodowych skutera. Przyczyna jest prosta; prostowniki do akumulatorów w samochodach ładują zbyt wysokim prądem oraz to że ładują one tylko akumulatory KWASOWE. Lepiej zaopatrz się w odpowiedni prostownik1 typowy do twojego akumulatora oraz wymień akumulator na nowy. jak chcesz jeszcze czegoś sie dowiedzieć to pisz gg 1427858 lub skype krzysiekpawlowski9964

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie