Skuter Kingway Ibis 2009r nie odpala.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #674654 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Dobry wieczór. Sytuacja wygląda następująco. Latem pojechałem skuterem do sklepu. Gdy chciałem wrócić skuter nie odpalał. Do domu miałem blisko i „z górki” więc zjechałem na wyłączonym silniku. Następnego dnia zaglądam do niego, żeby ustalić przyczynę nieodpalenia. Pierwsze co – iskra. Nie ma. Podmieniam świecę. Nie ma. Podmieniam cewkę zapłonową. Nie ma. Podmieniam moduł zapłonowy. Nie ma. Zamówiłem nowy iskrownik. W międzyczasie chciałem obejrzeć silnik od środka, ponieważ nigdy tego nie robiłem. Rozkręciłem klawiaturę, wałek rozrządu, głowicę, cylinder. Wszystko wyglądało okej. Iskrownik dotarł, więc brałem się za wymianę. Okazało się, że jeden z kabelków ze starego iskrownika się odpiął, dlatego iskry nie było. Wcześniej tego nie zauważyłem (sic!). Ale wsadziłem nowy iskrownik, mimo, że na starym iskra się pojawiła. No to zacząłem składać serduszko skutera. Nie wiem, czy magneto źle założyłem, czy coś, ale znak T| nie pokrywał mi się z kropką na wałku rozrządu. W efekcie źle ustawiłem rozrząd i skrzywiłem zawór ssący, który uderzył o tłok. Kupiłem nowy, dotarłem go do starej głowicy. Ustawiłem wszystko na nowo. Znak T| pokrywa się z kropką na wałku rozrządu. I teraz zawsze się pokrywają. Choć nie do końca. Boczne kropki są o milimetr przesunięte i nie są równoległe do ścianki głowicy. Nie da się ustawić, aby były idealnie, ani w jedną, ani w drugą stronę. Choć to tylko milimetr. W każdym bądź razie silnik złożony, a nie odpala. Iskra jest, benzyna jest. Kompresja 4-5 Barów. Wcześniej jeździł bardzo dobrze. Gdy składałem ten silnik chyba za mocno podokręcałem wszystko, bo na cylindrze pojawiły się takie linie:
    https://zapodaj.net/99c0ead4a1211.jpg.html
    Wyczuwalnych rys palcem nie ma, te „linie” są jakby od środka. Czy możliwe jest by od mocnego dokręcenia zniszczyć sobie cylinder ??????? Czy kupić nowy zestaw cylinder + tłok ? Głowica jest szczelna, zawory nie puszczają ani od góry ani od dołu. Luzy poustawiane. Skutera używam raz na ruski rok, na dystansie nie większym niż 10 km. Bardziej są to 2-3 kilometry. Na sezon robię nim max 50-100 kilometrów. Chcę po prostu, żeby był na chodzie.

    #674655 Reply
    Wombat
    Moderator
    • 55
    • 21 484Postów:

    kompresja 4-5 barów to dramat nie kompresja i jego święte prawo nie odpalać.
    Prawie wszyscy producenci zalecają wymiane cylindra jak spada poniżej 9 bar a ty masz połowę tego.

    #674658 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Tak, ja wiem, że to jest za mało, i to jest przyczyną, że silnik nie odpala. Pytanie bardziej jest, czy przez za mocne dokręcenie można popsuć sobie cylinder ? Zniekształcić czy coś w tym stylu ? Cylinder jest to „80” marki WN i był wymieniany z 10 lat temu. Najechane ma 2 tysiące kilometrów, może nawet o połowę tego.

    No i drugie pytanie jest, czy przestawiony o milimetr wałek rozrządu jest sprawcą całego zamieszania ? O milimetr, dwa, przekręcony w prawo lub w lewo ?

    #674659 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Oczywiście, że rozrząd przekręcony o milimetr to spory kłopot, rozumiem, że przed włożeniem nowego zaworu sprawdziłeś głowicę ? Gniazdo się nie roztoczyło ? Uważam, że prowadnica zaworu na pewno dostała w dupę bo tłok popchnął wygięty zawór a ten „rozszerzył” prowadnicę. Dodatkowo pomyśl bo sam sobie odpowiadasz, skoro wcześniej doszło do kolizji tłok zawór to uważasz, że po tym wszystkim rozrząd będzie idealnie pasowalny ? Widzę, że bierzesz się za coś na czym się nie znasz i to jeszcze od dupy strony. Kompresja może być niska bo skoro nie idzie idealnie ustawić rozrządu to przy suwie sprężania nie domyka się zawór. Mogło Ci nawet delikatnie przekręcić zębatkę na wałku rozrządu i już tego nie odpalisz a Ty znów szukasz przyczyn gdzie indziej… a może to kopka ? Po za tym ta kompresja…. ja mam 12,5 bara a Ty masz 5 :O

    #674676 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Stary zawór nie był wygięty jak podkowa. Gołym okiem nie było widać skrzywienia, dopiero gdy przyłożyło się obok coś prostego, to minimalnie coś tam krzywy był. Kupiłem nowy, bo ten stary przepuszczał, dotarłem. Wlałem benzynę/naftę na komorę spalania, nic nie ubywa. Wlewałem od strony gaźnika, nic nie przepuszcza. Nic z tym nowym zaworem się nie dzieje, te sprężyny wyglądają okej. Normalnie zawór się otwiera, zamyka.

    Nie znałem się, wtedy, gdy go rozbierałem. Teraz go rozkręcam i skręcam. Chciałem się nauczyć i się nauczyłem. Wiedziałem, że jak coś schrzanię, to kupię sobie nowe części i po problemie. To nie jest jakieś stare ducati, części są tanie i dostaje się je od ręki.

    Wałek rozrządu wygląda dobrze, ta zębatka nie jest przestawiona, nie ma żadnych luzów, czy coś. Gdy jest skręcony i kręcę magnetem, też zawsze jest kropka pokrywa się z literą T|. Tylko nie idzie ustawić idealnie dwóch bocznych kropek wzdłuż ścianki głowicy. A może ja jestem przewrażliwiony, wrzucę później zdjęcia jak to wygląda.

    Myślałem, żeby kupić taki cylinder:

    https://allegro.pl/oferta/cylinder-4t-80cc-gy6-moretti-romet-junak-cylinder-7545787144
    lub (lepszy?)
    https://allegro.pl/oferta/cylinder-80-moretti-skuter-4t-139qmb-gy6-grafit-8303118321
    Pytanie, czy dokupić ten wałek rozrządu do tego też dla pewności.

    ja mam 12,5 bara a Ty masz 5 :O

    Nie wierzę, że takie coś napisałeś…

    #674679 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Bierz ten pierwszy, zestawy z grafitem nie kosztują 60 zł 😉 Dlaczego nie wierzysz, że napisałem ? Chciałem Cię uświadomić w jakiej kondycji jest twój skuterek 🙂 A jak już zakładasz cylinder 80 ccm to szukaj z głowicą

    #674680 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Np taki zestaw już wystarczy : https://allegro.pl/oferta/cylinder-glowica-moretti-80cc-skuter-4t-gy6-zestaw-8353751068
    Już piszę dlaczego szukaj z głowicą. Głowica do 80ccm ma większą komorę spalania, większe zawory co polepsza wypełnianie cylindra mieszanką jak i jego późniejsze opróżnianie ze spalin. Zalet jest więcej niż wad a cena naprawdę niska.

    #674682 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    No i zaletą tego zestawu co pokazałem jest też wytłoczenie 49,9 ccm więc jak w coś pizgniesz to kłopotów nie będzie 😀

    #674692 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Tutaj zdjęcia w skali makro wałka rozrządu, gdy jest magnet na kresce T:
    https://zapodaj.net/f55a0ecc5b5a9.jpg.html
    https://zapodaj.net/02a649b7d5521.jpg.html
    Bardzo źle jest ?

    #674694 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Szczerze to nie jest źle…. jest masakrycznie. Nie ma opcji aby odpalił

    #674695 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Wymiana głowicy Cię czeka, nie będzie kompresji bo zawory się nie domykają. Zębatka na wałku rozrządu jest wprasowana na wałek i mogła się przekręcić. Zmień głowice i będzie jeździł, bierz ten zestaw co Ci mówiłem. Mogę się założyć, że masz luzy na prowadnicach zaworów i do tego coś Ci się przekręciło z rozrządem i albo na górze silnika (głowica) albo w napędzie rozrządu. Pisałeś coś, że się czegoś nauczyłeś…. nic się za przeproszeniem nie nauczyłeś bo tak się nie składa silnika…., te otworki a raczej ich środki mają być pokryte z krawędzią głowicy. I nie pisz, że się nie da, zrób tak aby się dało

    #674702 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Szczerze to nie jest źle…. jest masakrycznie. Nie ma opcji aby odpalił

    O to mi chodziło.

    Wiem, że te otworki mają być równoległe z głowicą. Ale nie da się tak ustawić. O jeden ząbek w lewo dam, to będzie krzywo. A gdy przełożę o jeden ząbek w prawo, to będzie krzywo w drugą stronę.

    A najgorszy motyw by był, gdybym kupił ten zestaw, przełożył, a tam by magnet był winny. Chociaż luźny nie jest i gdy nim obracam, to tłok normalnie chodzi, i na T| jest w najwyższym miejscu.

    Najważniejsze, że się dowiedziałem, że w takim ułożeniu nie odpali. Dzięki.

    #674703 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Klina na magnecie na bank by nie scieło bo magneto jest lekkie i nie ma takiego momentu pędu aby zerwać klin. Jak dobrze pamiętam to zębatka rozrządu w silniku jest z plastiku, może ją zerwało lub przesunęło. Możesz odkręcić magneto i sprawdzić klin. Jak nie masz ściągacza to możesz zrobić tak: wykręcasz nakrętkę ale nie do końca, tak aby wał był schowany w nakrętce z 5mm ręką ciągniesz magneto do siebie jednocześnie lekko stukając młotkiem w nakrętkę i zejdzie. Taka sama zasada jak w ściąganiu sworznia w samochodzie (naprężasz sworzeń breszką i stukasz, a w zasadzie walisz młotem w jarzmo i zejdzie) Może być tak, że czeka Cię rozbiórka silnika. Jeżeli z zębatką rozrządu w silniku jest wszystko ok to zostaje tylko wałekj rozrządu bo on jest wprasowany na gorąco w zębatkę i teoretycznie nie powinien się przesunąć ale może się tak zdarzyć. Taka rada na przyszłość, jak składasz rozrząd to bierzesz klucz i kręcisz kluczem za wał aby sprawdzić czy nie ma kolizji.

    #674704 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    W takim ułożeniu nie odpali bo zawory nie są otwierane i zamykane w odpowiednim momencie ( nie domykanie zaworów) stąd niska kompresja. Cylinder może być ok ale kompresja ucieka przez zawory. Ja co prawda z wykształcenia jestem elektromechanikiem po zawodówce i technikiem mechanikiem po uzupełniającym technikum ale zasada działania silników jest taka sama różnica to ilość cylindrów i podzespoły silników takie jak układ zapłonowy, paliwowy itd 😀 Choć nie powiem przerobiłem mnóstwo piździków od WSK 175 Kobuz, przez ogara 200 na kilkunastu chińskich skuterach kończąc 🙂

    #674705 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Wymieniałem iskrownik, także ściągacz mam i już użyłem kilka razy. Klin jest na wale na swoim miejscu, na magnecie jest ślad po klinie kiedy doszło do kontaktu tłok-zawór i doszło do przesunięcia. Ale magnet założony jest dobrze i sztywno się trzyma na tym klinie. Magnet jest na T|, a tłok na samej górze. I przy kręceniu magnetem zawsze jest tak samo, żadnych kolizji nie ma, tylko ten wałek rozrządu jest przesunięty w bok. Da się sprawdzić tą zębatkę w silniku bez rozkręcania ? Latarką poświecić i pokręcić ? Bo żeby się do niej dostać, to chyba silnik trzeba cały rozpołowić… A nie mam klucza pneumatyka, żeby ściągnąć sprzęgło czy wariator. Pasek wymieniałem dwa dni przed awarią u kolegi na wulkanizacji. A łańcuszek rozrządu może być winny lub jego napinacz ? Kurde nie mam drugiego wałka rozrządu, żeby sprawdzić. A jakbym kupił cały zestaw i on by nie odpalił, to ja bym ten skuter do Kanału Gliwickiego chyba zrzucił, a tego nie chce zrobić. Jakbyś się wybierał w okolice Gliwic w najbliższym czasie to daj znać 🙂 Mi się z nimi nie śpieszy, także do wiosny mogą leżeć i się kurzyć. Przy odpalaniu czuć spaliny, a czuć także uderzenie kompresji przez pokrywę zaworów, która jest delikatnie pęknięta, także pewnie nie domyka się jeden z zaworów przy sprężeniu mieszanki. Tak jak mówisz.

    #674706 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    http://forum.mieloch.pl/problem-z-prawidlowym-ustawieniem-rozrzadu-t387147.html
    Tutaj też ktoś tak miał, że ani w jedną, ani w drugą stronę nie dało się ustawić równolegle bocznych kropek do głowicy. Później napisał, że pokombinował z napinaczem łańcuszka rozrządu. Co mógł z nim zrobić ? Może go nie napinać ? Wyjąć sprężynę i niech będzie luźny, czy niespecjalnie ?

    #674750 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Nie może być luźny bo rozrząd przeskoczy

    #674939 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    No i zestaw przyszedł. złożyłem, i nie odpala. Ani na sekundę.
    Kompresja wynosi raz 4 bary, raz 7. I tak na zmianę. Swoją drogą ten miernik chyba jest nawiedzony.
    Iskra jest, wymieniałem świecę na drugą. Nic nie daje.
    Świeca mokra. Spalin nie czuć, może przez to, że założyłem wydech.
    Wałek rozrządu tak jak przy pierwszym przestawiony. Na elektrodzie mówią, że to nie ma wpływu.
    https://www.elektroda.pl/rtvforum/topic3640386.html#18349749
    Gdy magneto na T|, tłok jest na samej górze.

    Co robić ? Co jeszcze może być ? Przestawić rozrząd o 180 stopni ? Przecież to zwykły chiński czterosuwowy skuter. Ile może być tam możliwości, by nie odpalił ?

    #675022 Reply
    Szumek811
    Uczestnik
    • 18
    • 1 076Postów:

    Musi to być centrycznie ustawione. Skoro na elektrodzie Ci mówią, że znaki do ustawienia rozrządu nie mają znaczenia to niech sobie w autach przestawią rozrządy…. tam poważnie są tacy idioci ? Powiem tak, jeżeli nie rozbierzesz silnika to nie ustalisz co się dzieje. Coś jest ewidentnie przestawione. Nie wiem co za jełop Ci tam pisał, że wał się na czopie przestawił 😀 😀 padłem 😀 Musisz prześledzić całą trasę łańcucha rozrządu, może być tak, że dolna zębatka jest na fasolkach czyli regulowana bo coś mi się wierzyć nie chce aby nie było możliwości precyzyjnej regulacji rozrządu. Skoro producent zaprojektował znaki do ustawiania rozrządu to trzeba z nich korzystać i mają znaczenie. Skoro kompresja skacze to daje nam wiedzę na temat nie domykanych zaworów a to ma związek z rozrządem. Tyle w temacie

    #675151 Reply
    DobryChrześcijanin
    Uczestnik
    • 2
    • 42Postów:

    Muszę go oddać do mechanika, jestem za cienki Bolek na takie rzeczy. Jak będzie naprawione to napiszę co i jak, może się przyda dla potomnych. Dziękuję za uwagę !

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter Kingway Ibis 2009r nie odpala.
Twoje informacje:




Back to top button