skuter 4t odpala i gaśnie dym z filtra paliwa silnik 139QMB

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #302398
    Damian Brodaczewski
    Użytkownik
    • Postów: 1

    Witam ostatnio kupiłem skuter 4t 50cc jeździłem nim trochę i przed zimą palił wszystko okej, lecz przed samą zimą jechałem ( jeszcze było ciepło) i nagle mi zgasł jakby przestawał dostawać paliwo, dopchałem go do domu i stał tak całą zimę. Lecz teraz zaczą mi być bardziej potrzebny,

    szukałem problemy na początku regulacja zaworów potem wymiana
    -modułu zapłonowego,
    -świecy
    -cewki zapłonowej gdyż zaczą gubić iskrę, lecz teraz ją ma cały czas
    -filtr powietrza na stożkowy
    -wymieniłem gaźnik i nic

    swieca nie jest sucha. gaźnik wyregulowany, tłumik nie zapchany

    i teraz jak go raz kopnę to nic lecz gdy trochę go pokopie ( lub tylko tak żeby dostał paliwo)
    odrazu odpala po czym po 1-2 sek odrazu gaśnie jakby cos go w ułamku sekundy blokowało

    dziwne też jest to ze jak odpali z filtra powietrza leci dym jak z rury wydechowej lecz bardziej takimi podmuchami nawet przy odpalaniu gdy zdjąłem filtr wylatuje powietrze lecz z tłumika także

    dodam, że bez full gazu rzadko czerknie nigdy czegoś takiego nie spotkałem więc proszę o pomoc

    #302416
    Drapoll
    Uczestnik
    • Postów: 103

    załóż orginalny filter i na nowo wyreguluj gaźnik.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #302428
    paci
    Moderator
    • Postów: 5 812

    Ja bym powiedział że zawór ssący nie trzyma ale co ja tam wiem,Filtr do ch… filtr nie filter.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button