Skuter 2t nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #639917
    noname
    Uczestnik
    • Postów: 9

    Witam,otóż mam problem ze skuterem 2t 50cc, nie odpala, paliwo na świecy jest, tak jakby yo zalewało, gaźnik jest okej bo dobrze ustawiony, kompresja tez w porządku, cylinder i tłok bez zastrzeżeń bo przeglądałem go dzisiaj, Zawody membranowe okej, czego to może być powód, że nie odpala skuter, czy może to być wina koła magnesowego, które daje w złym momencie iskre i to zalewa. Proszę o pomoc, pozdrawiam 😉

    #639921
    Wombat
    Moderator
    • Postów: 20 765

    a ta kompresja to jaka jest że „jest w porządku” ? jakakolwiek bo palcem sprawdzałes?

    REKLAMA

    Poznaj Suzuki Hayabusa. Maszyna doskonała powraca

    Odkryj legendę na nowo. Suzuki Hayabusa powraca. Nowe wcielenie mechanicznej doskonałości. Doznania zarezerwowane dla najbardziej śmiałych. Odważysz się?

    Advertisement

    #639923
    noname
    Uczestnik
    • Postów: 9

    Nie była sprawdzana specjalnym urządzeniem Ale czuć że jest bardzo w porządku, a gdyby była zła to co mogło by być jej powodem? No bo cylinder tłok dobry, wał tak samo, a lewego powietrza nie łapie

    #639924
    Wombat
    Moderator
    • Postów: 20 765

    może po prostu gaźnik? odetnij mu paliwo i odpal na samostarcie. jak odpali to znaczy że iskra jest kiedy trzeba i to jednak gaźnik

    #639926
    noname
    Uczestnik
    • Postów: 9

    Właśnie jest nowy gaźnik, a jak mu zaleje pod świece to i tak nie odpali, wiem dziwne ale nwm dlaczego tak się dzieje

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button