skuter 2t nie odpala z rozrusznika na zagrzanym silniku

Dodaj nowy temat na forum

! Forum Skutery skuter 2t nie odpala z rozrusznika na zagrzanym silniku

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Michał 6 lata, 10 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #84630
    Zdjęcie profilowe fabian1600
    fabian1600
    Użytkownik
    • Postów: 1

    Witam mam problem z moim skuterem(kymco 50) a mianowicie jak jest zimny to odpala ładnie z rozrusznika i z kopa ale gdy zrobię z 2/3 km to już zaczyna sie problem.Skuter bardzo długo kręci z gazem czy bez nie może zapalić a z kopa za 2 razem odpali.Tłumik bardzo mocno sie grzeje w środku jest cały czerwony nie powinno tak być jesli temp.wynosi z 6/7 stopni.Na mocy nie traci.Bardzo proszę o pomoc bo nie mogę już sobie z tym poradzić

    #84632
    Zdjęcie profilowe pioneerq
    pioneerq
    Użytkownik
    • Postów: 262

    Może tłumik jest zapchany i spaliny sie kotłuje i przez to robi sie czerwony ja tak miałem w komarze z 6 lat temu 😀

    Generic Xor 2t 50cc
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #84633

    Michał
    Użytkownik
    • Postów: 44

    Jak napisac na forum pytanie?

    ZIPP TOXIC <3
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie