Silnik kręci, ale nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #653490 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 2
    • Postów: 3

    Witam. Posiadam motocykl keeway speed 125, jest to 4T. Otóż mam problem z odpaleniem silnika. Rozrusznik kręci lecz nie odpala. Paliwo jest, filtr oraz gaźnik czyszczony. Paliwo znajduje się w komorze pływakowej. Świeca ma iskrę, więc z elektroniką też wszystko dobrze. Jak odkręciłem świece okazała się sucha. Wlałem trochę paliwa pod świece i motor na chwilę odpalił, lecz po sekundzie zgasł, a jak zrobiłem tak drugi raz to było słychać jakby chciał odpalić, ale to tylko tyle. Może ktoś z Was będzie miał pomysł co może być z nim nie tak?

    #653495 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 089
    • Postów: 21 144

    szczelność dolotu, regulacja zaworów, pomiar kompresji

    #653523 Reply
    Rider
    Uczestnik
    • 3
    • Postów: 388
    • Postów: 391

    Albo regulacja gazniczka 🙂

    #653524 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 089
    • Postów: 21 144

    albo ssanie.. ale skoro gaźnik czyścił to chyba przytomnie?.. tzn tak zakładam..

    #653526 Reply
    kuba
    Uczestnik
    • 25
    • Postów: 40
    • Postów: 65

    Spróbuj z popychu jesli nie odpali i gaznik jest w porządku to masz zawory do regulacji

    #653606 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 2
    • Postów: 3

    Gaźnik wyregulowany, z poopychu też nie da rady. Zaworów nie regulowalem, spojrzę na to, jeśli ogarnę jak to się robi, chyba że ktoś ma jakiś fajny poradnik 🙂

    #653636 Reply
    Rider
    Uczestnik
    • 3
    • Postów: 388
    • Postów: 391

    To żadna filozofia. Wystarczy szczelinomierz , wiedza jaki luz powinien być i … tyle 🙂

    #653638 Reply
    Anonim
    Nieaktywny
    • 1
    • Postów: 2
    • Postów: 3

    Wyposażyłem się w szczelinomierz i wiem jakie luzy powinny być, problem polega w tym że nie wiem, w którym miejscu mam go wsadzić 😀

    #653640 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 089
    • Postów: 21 144

    pod pokrywą zaworów na głowicy, miedzy śrube regulacyjną dźwigienki zaworowej a zawór. I to jeszcze w odpowiedniej pozycji wału.

Wyświetla 1 wpisów z $
Odpowiedz na: Silnik kręci, ale nie odpala
Twoje informacje:




Back to top button