Silnik 139qmb problem

Dodaj nowy temat na forum

! Forum Serwis Silnik 139qmb problem

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Kraus Kraus 7 lata, 1 miesięcy temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #127814 Odpowiedź
    Zdjęcie profilowe Kraus
    Kraus
    Użytkownik
    • Postów: 5

    Witam ma skuter z silnikiem 139qmb 4t i mianowicie problem jest taki jechałem ze szkoły dzień jak dzień i w drodze do domu mam taką sporą górkę w dół i zjeżdżałem z niej nie przekraczając prędkości 50km/h dodam iż że wtedy padało nawierzchnia była mokra zjechałem elegancko lecz po zjeździe z tej górki zaczął się dławić i 20 m przed domem zgasł mi i nie odpalił dodam że po zjeździe z górki jechałem 30km/h bo więcej nie chciał próbowałem go odpalać chwytał na chwile lecz gasł zaraz myślałem że do gaźnika dostała się woda wyczyściłem i odpalił myślałem że będzie wszystko ok lecz gdy chciałem jechać do sklepu odpaliłem go przejechałem 0,5 m i zgasł już nie chciał odpalić zacząłem go przeglądać i co zauważyłem że świeca jest cały czas sucha czyli do cylindra nie dostaje się paliwo wyczyściłem cały gaźnik zamontowałem i nic potem rozebrałem całe przewody paliwowe wyczyściłem je i bak też ale dale nic świeca sucha dodam że 1.5 miesiąca temu była taka sytuacja że świeca do głowicy nie chciała się wkręcić myśleliśmy że gwint się obrobił lecz się wkręciła normalnie jeździłem świeca normalnie wykręca i wkręca się dodam że kompresja jest nie wydaje mi się żeby łańcuszek rozrządu się przestawił bo jest to raczej nie możliwe nie mam pomysłu na dalsze naprawy może wy macie jakieś pomysł co to może być

Oglądasz 1 post (z 1 łącznie)
Odpowiedz do: Silnik 139qmb problem
Informacje o Tobie: