silnik 139qmb dusi się przy założonym filtrze

Dodaj nowy temat na forum

! Forum Serwis silnik 139qmb dusi się przy założonym filtrze

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe paci paci 4 lata, 11 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #180235
    Zdjęcie profilowe l_reczkowski
    l_reczkowski
    Użytkownik
    • Postów: 6

    Witam

    Tak jak w temacie
    Gdy założę fitr powietrza, silnik się dusi i od czasu do czasu potrafi zgasnąć, jeśli chcę jechać – brak mocy

    Jeśli zdejmę filtr, rozpędza się dobrze, moc ma do rozruchu ale obawa że wpadnie coś deszcz czy piasek w gażnik i zarysuje cylinder

    Pytanie. Czy spotkaliście się z takimś czymś ?

    Zawory ustawione na 0.05

    gażniczek: http://allegro.pl/show_item.php?item=4815476916

    #180236
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Przede wszystkim sprawdź filtr czy jest drożny 2,próbuj mu dać więcej powietrza[wykręcaj śrubkę od mieszanki paliwo powietrze]

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie