Rozrusznik nie zawsze zazębia.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #624788 Reply
    JeBeKtv
    Uczestnik
    • 17
    • Postów: 100
    • Postów: 117

    Witam, jak w temacie, rozrusznik jest nowy założony 2 miesiące temu, problem pojawił się dopiero w ostatnich dniach.
    Rozrusznik kręci zawsze ale nie zawsze zazębia jakby z silnikiem, czasem po prostu sobie kręci jakby odłączył się od silnika. Najczęściej nie łapie na zimnym silniku, jak silnik jest ciepły, czy po paru kilometrach jazdy to na ogół załapuje. Model Romet Ogar Caffe 125 z roku 2014.

    #624790 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 384
    • Postów: 21 439

    bendix

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #624793 Reply
    JeBeKtv
    Uczestnik
    • 17
    • Postów: 100
    • Postów: 117

    Kręcąc małą zębatką zaznaczona białą strzałką zazębia się z tą która jest na czerwono wiadomo ale nie ważne czy kręcę w lewo lub prawo zębatka się kreci i wszystko się zazebia jak trzeba ale nie kręci silnikiem, coś jest nie tak z tą zebątką która jest za kołem magnesowym ? (ta zaznaczona na czerwono). Czy tam mieści się gdzieś wspomniany bendix ?

    View post on imgur.com

    #661781 Reply
    AGENT
    Uczestnik
    • 0
    • Postów: 1
    • Postów: 1

    Pytanko do autora tematu. uporałeś się z problemem? bo mam identyczny problem i przydały by się jakieś wskazówki. Pozdrawiam

Wyświetla 1 wpisy z $
Odpowiedz na: Rozrusznik nie zawsze zazębia.
Twoje informacje:




Back to top button