rozrusznik nie kreci ze startera

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #27497
    solatio80
    Użytkownik
    • 1
    • 8Postów:

    Witam mój skuter nie odpala ze startera.Rozrusznik jest na 100% dobry
    myślałem ze to przekaźnik wiec pożyczyłem od kolegi ale to nie rozwiązało mojego problemu.Prosze o pomoc;)

    #27498
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    Mówisz nie odpala. Ale rozrusznik kręci i kręci i nie zapala czy cisza ? Jeśli słychać że rozrusznik słabo kręci i z trudem to naładuj akumulator a jeśli to nie pomoże to może coś z bendixem ? Wyczyść i sprawdź.

    #27499
    solatio80
    Użytkownik
    • 1
    • 8Postów:

    rozrusznik podłączałem na krótko i kreci akumulator jest dobry
    a ze startera nie ma zadnej reakcji moze gdzies jakas kostka sie rozpieła ale nic takiego nie zauważyłem

    #27500
    Pietro
    Użytkownik
    • 9
    • 3 294Postów:

    Sprawdź przełącznik przy klamce hamulca

    #27502
    solatio80
    Użytkownik
    • 1
    • 8Postów:

    kolego jaki przełącznik?????????

    #27504
    Pietro
    Użytkownik
    • 9
    • 3 294Postów:

    Przełącznik przy lewej klamce hamulcowej, (klamka musi być wciśnięta w trakcie odpalania skutera-może nie łączy).

    #27510
    solatio80
    Użytkownik
    • 1
    • 8Postów:

    sprawdziłem wszystko łączy a skuter nie odpala dalej

    #27512
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    Czyli naciskasz na załączonym zapłonie hamulec i naciskasz guzik startera elektrycznego i nic się nie dzieje ? Cisza ?

    #27516
    Mystek
    Użytkownik
    • 11
    • 191Postów:

    Posprawdzaj DOKŁADNIE wszystkie kabelki biegnące do rozrusznika 🙂

    #27518
    KrzysiekP
    Użytkownik
    • 14
    • 2 166Postów:

    ja mam podobny problem z moim małym 4t. zasilanie jest bednix kreci. czyściłem go i smarowałem dzisiaj i nadal echo.moze szczotki na rozruszniku co myslicie?

    #27520
    Pietro
    Użytkownik
    • 9
    • 3 294Postów:

    Skoro kręci, to szczotki są ok. Bendix pełni rolę sprzęgła rozrusznika z silnikiem i wychodzi na to, że bendix nie teges 😉

    #27522
    solatio80
    Użytkownik
    • 1
    • 8Postów:

    jak bendix zazebia to jest ok. słychać gdy rozrusznik kreci bendixem

    #27524
    KrzysiekP
    Użytkownik
    • 14
    • 2 166Postów:

    Pietro ale go smarowałem moze dostaje zbyt małe obroty?

    #27525
    Pietro
    Użytkownik
    • 9
    • 3 294Postów:

    KrzysiekP napisał:

    Pietro ale go smarowałem moze dostaje zbyt małe obroty?

    A może za dużo napchałeś tam smaru?

    #27529
    lucky63
    Użytkownik
    • 0
    • 10Postów:

    Slaby akumulator. Mialem to samo.

    #306875
    Szymon Krawczyk
    Użytkownik
    • 1
    • 2Postów:

    Mam tak samo. Zasiłem skuter a gdy chciałem go odpalić na starter na rozrusznik to nie kręcił. Nie wiem co jest klikam hamulec i guzik startera i nic. Proszę o pomoc

    #306876
    Wombat
    Moderator
    • 55
    • 21 867Postów:

    Szymon Krawc… napisał:

    Mam tak samo. Zasiłem skuter a gdy chciałem go odpalić na starter na rozrusznik to nie kręcił. Nie wiem co jest klikam hamulec i guzik startera i nic. Proszę o pomoc

    Tak i pisałeś o tym w osobnym wątku. Myślisz że jak napiszesz to w temacie sprzed 5 LAT to coś to zmieni?
    Wiec sprawdź ten czujnik hamulca, czujnik stopki bocznej, sam rozrusznik na krótko do aku lub przekaźnik rozrusznika.

    #618294
    Krzysztof Stefankiewicz
    Uczestnik
    • 0
    • 1Postów:

    Witam mam problem ze skuterem skuter słabo kręci na nowym rozrusznik i Aku a po odkręceniu świecy kręci i

    #618295
    Wombat
    Moderator
    • 55
    • 21 867Postów:

    może słaby rozrusznik, słaby akumulator, duże opory przy rozruchu. Nowy nie znaczy dobry.

    #618422
    Pawcio
    Uczestnik
    • 1
    • 3Postów:

    Mój stary 4T chinol też nie odpalał ze startera…tak jak koledzy radzą wszystko posprawdzaj…wyczyściłem kostki specialnym preparatem i odnowa pospinałem i działało…druga sprawa sprawdz jak rozrusznik działa anie odpala to sprawdz sprzęgło rozrusznika czy nie jest wytarte tak też miałem bo się ślizgało po tarczy.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button