Router Classa City 4t – problem z instalacją elektryczną

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Router Classa City 4t – problem z instalacją elektryczną

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe misiekmoto misiekmoto 3 lata, 1 miesięcy temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #315445
    Zdjęcie profilowe misiekmoto
    misiekmoto
    Użytkownik
    • Postów: 17

    Witam! Mam problem ze skuterem. Spalił mi się bezpiecznik, nie miałem przed tym iskry i było zwarcie. Zdjąłem wszystkie plastiki żebym miał wygodny dostęp. I teraz co zrobić? Kupię nowy bezpiecznik i jak tą instalację sprawdzić? Mam zwykły multimetr i próbnik napięcia. Dodam, że gdy chciałem podpiąć którykolwiek biegun to od razy szły iskry i nie dało rady nic zrobić i wtedy bezpiecznik się spalił. Proszę o pomoc

    #315447
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 962

    jest dużo metod/patentów na szukanie zwarcia. tutaj masz kilka
    http://forum.motocyklistow.pl/index.php/topic/56016-jak-szukac-zwarcia-w-instalacji/

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #315456
    Zdjęcie profilowe misiekmoto
    misiekmoto
    Użytkownik
    • Postów: 17

    Nie pomogło mi to za wiele… Poproszę jakiegoś fachowca żeby mi to zrobił, pokazał i wytłumaczył. Ale mimo to dzięki za odpowiedź 🙂

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie