Router Bassa powolne rozpędzanie

Tagi: , ,

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #107958 Reply
    Navi96
    Użytkownik
    • Postów: 42

    Witam , mam taki problem z moją basią iż od jakiegoś czasu po rozgrzaniu skuter przy starcie rusza normalnie i przy 10km/h obniza obroty tak jak by zmienić bieg z 1 na 3 , na prostej nie ma problemu normalnie zbiera sie do tych 80-90 km/h ale przy 80km/h po chwili jazdy tak jak by pasek zaczynał sie ślizgać (wymieniony mies temu ) bo dostaje dużych obrotów a zaczyna zwalniać. dodam że silnik wymieniony na 80cm i zrobione na nim 3000km wiec to nie wina silnika , ja raczej stawiam na sprzęgło lub rolki. Jadąc samemu nieodczuwam zbytnio jakiegoś problemu ale jadąc w 2 osoby pod górke to już porządnie zwalnia i strasznie niskie obroty . Proszę o porade

    #107962 Reply
    Zipp_Quantum_R
    Użytkownik
    • Postów: 107

    Przeczytawszy połowę tego postu pomyślałem „Jak może jechać 80-90km/h?”Ale po doczytaniu że masz zmieniony cylinderek to spoko.Dobra konkretnie. A zmieniałeś jeszcze coś w tym skuterku po za cylinderkiem na 80ccm??

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #107964 Reply
    faflusniak
    Użytkownik
    • Postów: 140

    sprawdz gaznik.te same problemy,na seryjnym vaporze z silnikiem od baski mial moj mechanik.zaczal normalnie jezdzic dopiero przy 4 gazniku

    #107974 Reply
    Navi96
    Użytkownik
    • Postów: 42

    mam 2 gaźnik zapasowy i to samo a co do zmian to kompletny silnik oprucz wału , gaźnik nowy pas napędowy . w weekend będe rozbierał napęd ale chce sie upewnić by nie robić roboty głupiego , i mam takie pytanie czy takie objawy mogą występować przez zużyte sprzęgło bądz rolki ? skuter mam od 5 lat i sprzęgło seria i jednak 10k km ma zrobione

    #107999 Reply
    romet727p10
    Użytkownik
    • Postów: 471

    odkręć pokrywę przekładni i zobacz jaki kolor ma dzwon. jeśli ma przebarwienia fioletowe to jest do wymiany. Odkręć wariator i zobacz rolki – kwadratowe? do wymiany 😀

    #109776 Reply
    Navi96
    Użytkownik
    • Postów: 42

    sprzęgło nie jest fioletowe lecz bardzo czarne i zniego sypie sie jakis materiał , próbowałem wariator odkręcic ale nieszło i musze znalesc jakąs pożądną blokade

Wyświetla 1 wpisów z $
Odpowiedz na: Router Bassa powolne rozpędzanie
Twoje informacje:




Back to top button