Router Bassa gaśnie po kilku sekundach PROBLEM!

Dodaj nowy temat na forum

! Forum Serwis Router Bassa gaśnie po kilku sekundach PROBLEM!

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe mateusz0077 mateusz0077 8 lata, 5 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #47084
    Zdjęcie profilowe oko124
    oko124
    Użytkownik
    • Postów: 1

    Witam, tuż po odpaleniu Router gaśnie. Co może byc tym spowodowane ? Załączam filmik: http://www.youtube.com/watch?v=vhRNDL7RIHA&context=C3f697faADOEgsToPDskJIVjOaMjjRIJIVn83IAocE. POMOCY bo niedługo będę musiał jechac na przegląd ;x

    #47088
    Zdjęcie profilowe LiVre
    LiVre
    Użytkownik
    • Postów: 89

    Gaźnik i zawory do regulacji, kolego 🙂

    Skuterowo.com – internetowa jazda z full manetką;D
    ___________________________________
    Właściciel Aprilia RS factory 2008
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #47089
    Zdjęcie profilowe mateusz0077
    mateusz0077
    Użytkownik
    • Postów: 23

    wyczyść gaźnik oraz filtr powietrza i go wyreguluj i jak ci bedzie dalej gasł to wtedy zawory

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie