Router Bassa gaśnie po kilku sekundach PROBLEM!

Dodaj nowy temat na forum

! Forum Serwis Router Bassa gaśnie po kilku sekundach PROBLEM!

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe mateusz0077 mateusz0077 7 lata, 9 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #47084
    Zdjęcie profilowe oko124
    oko124
    Użytkownik
    • Postów: 1

    Witam, tuż po odpaleniu Router gaśnie. Co może byc tym spowodowane ? Załączam filmik: http://www.youtube.com/watch?v=vhRNDL7RIHA&context=C3f697faADOEgsToPDskJIVjOaMjjRIJIVn83IAocE. POMOCY bo niedługo będę musiał jechac na przegląd ;x

    #47088
    Zdjęcie profilowe LiVre
    LiVre
    Użytkownik
    • Postów: 89

    Gaźnik i zawory do regulacji, kolego 🙂

    Skuterowo.com – internetowa jazda z full manetką;D
    ___________________________________
    Właściciel Aprilia RS factory 2008
     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #47089
    Zdjęcie profilowe mateusz0077
    mateusz0077
    Użytkownik
    • Postów: 23

    wyczyść gaźnik oraz filtr powietrza i go wyreguluj i jak ci bedzie dalej gasł to wtedy zawory

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie