Router Bassa 80 problem z jazdą

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Router Bassa 80 problem z jazdą

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Navi96 Navi96 7 lata, 4 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #124287 Odpowiedź
    Zdjęcie profilowe Navi96
    Navi96
    Użytkownik
    • Postów: 42

    Witam . wczoraj wracałem z trasy 60km i w pewnym momęcie skuter zaczoł tracić moc aż w pewnym momęcie całkowicie zgasł i nie chciał odpalić . po 5 min odczekałem i jakoś zakręcił . Myślałem że poprostu sie przegrzał ale dzisiaj jadąc zdarzyło się to samo tyle że po odcinku 2 km , znowu postałem odczekałem cięzko miał odpalić ale przy rozruszniku i kopce jakoś załapał , następnie po odcinku 1 km to samo . dodam że silnik ma b dobrą kompresje , oleju nie bierze . jedyne co mnie zdziwiło to to że z rurki która wychodzi z pokrywy zaworów po prostu się troche kopci a z tłumika nic. zawory wyregulowane . zna ktoś może jakąś kolwiek przyczyne ?

    #124479 Odpowiedź
    Zdjęcie profilowe Navi96
    Navi96
    Użytkownik
    • Postów: 42

    Dzisiaj zauważyłem że z rurki odchodzącej od pokrywy zaworów , tóż przed padnięciem strasznie kopci się z tej rórki

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #124487 Odpowiedź
    Zdjęcie profilowe xuncorrectx
    xuncorrectx
    Użytkownik
    • Postów: 126

    człowieku,jesli 96 to jest rok Twojego urodzenia,to jesteśmy w tym samym wieku a piszesz jakbyś był z podstawówki. Błagam,nie tłumacz się dysortografią,tego sie po prostu nie da czytać.

    #125395 Odpowiedź
    Zdjęcie profilowe Navi96
    Navi96
    Użytkownik
    • Postów: 42

    Cel napisania tego tematu był inny .
    chociaż sam rozwiązałem ten problem.
    Dla przyszłych pokoleń:
    Problem leżał w uszczelniaczach w głowicy , olej przedostawał się z zaworów to cylindra zalewając silnik olejem. niestety po takim czymś pierscienie były do wymiany .

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: Router Bassa 80 problem z jazdą
Informacje o Tobie: