Romet rxl - ciezko pali

Dodaj nowy temat na forum

! Forum Skutery Romet rxl - ciezko pali

Ten temat zawiera 8 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe ayala ayala 5 lata, 4 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #191341 Odpowiedź
    Zdjęcie profilowe ayala
    ayala
    Użytkownik
    • Postów: 6

    witam, mam taki problem, gdy skuter postoi ok godziny moze dluzej to juz ciezko odpala, nie chce wejsc na obroty, gdy dodaje mu gazu skuter odrazu gasnie, dopiero po ok 10 min jest reakcja, w czym moze byc problem?

    #191380 Odpowiedź
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Wygląda na to, że nie działa elektrozawór ssania. Gdy włączasz skuter na zimnym silniku, to dostaje zbyt mało paliwa i ciężko mu odpalić. A gdy już odpalisz i dodajesz gazu, to z kolei motor dostaje zbyt dużo powietrza. Po tych paru minutach pracy silnik jest już w optymalnej temperaturze, dlatego też normalnie reaguje na gaz.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #191385 Odpowiedź
    Zdjęcie profilowe ayala
    ayala
    Użytkownik
    • Postów: 6

    witam, dzieki za odpowiedz. A ten elektrozawor trzeba wymienic czy da rade go jakos naprawic? a co myslisz o gazniku ? moze trzeba przeczyscic?

    #191391 Odpowiedź
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 812

    Elektrozawór musisz wymontować (dwie śrubki) i odłączyć od instalacji (jedna wtyczka). Mierzysz ile wystaje iglica. Podłączasz go na stole pod 12V i czekasz kilka minut. Jeśli po tym czasie iglica się wysunie na kilka(naście) milimetrów, to zawór jest sprawny, a problemu musisz szukać w jego zasilaniu. Jeśli się nie wysunie – elektrozawór do wymiany (nie naprawialny).

    Kymco Downtown 125i
    #191421 Odpowiedź
    Zdjęcie profilowe ayala
    ayala
    Użytkownik
    • Postów: 6

    ok dzieki jutro postaram sie to sprawdzic i dam znac czy pomoglo 🙂

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #191476 Odpowiedź
    Zdjęcie profilowe ayala
    ayala
    Użytkownik
    • Postów: 6

    nie sprawdzalem czy elektrozawor jest sprawny, skuter kupilem ok 2tyg temu, i dzisiaj tylko tak z grubsza sprawdzilem i byl odpiety, po podlaczeniu skuter piszczy, to znaczy ze ten elektrozawor jest zepsuty ?

    #191484 Odpowiedź
    Zdjęcie profilowe Berg
    Berg
    Użytkownik
    • Postów: 812

    1. Jak miałeś go odpięty, to silnik cały czas mógł pracować ze ssaniem. Nawet gdy się rozgrzał. Sprawny automat WYŁĄCZA ssanie. Ale w Twoim przypadku stawiał bym na zacięty zawór iglicowy ssania (cały czas wysunięty).
    2. Co piszczy? Gdzie? W silniku? Automat ssania piszczy? A może pod reflektorem? Pisanie „coś piszczy” nic nam nie powie.
    3. Skoro masz kłopot z pracą silnika gdy jest zimny/ostygł, to ssanie – prawdopodobnie – cały czas masz zamknięte = iglica w ssaniu się nie chowa gdy automat stygnie. Możliwe, że zawór iglicowy się zaciął wewnątrz. Wyjmij go i sprawdź.

    Kymco Downtown 125i
    #191512 Odpowiedź
    Zdjęcie profilowe ayala
    ayala
    Użytkownik
    • Postów: 6

    po wpieciu kabla piszczy przy kierownicy, tak jakby wykrywal jakis problem wlasnie z elektrozaworem, postram sie dzisiaj go sprawdzic

    #191538 Odpowiedź
    Zdjęcie profilowe ayala
    ayala
    Użytkownik
    • Postów: 6

    nie udalo mi sie go wykrecic ale wpialem wtyczke do innego wejscia i piszczy tylko od czasu do czasu, w tym skuterze mam wypiety zbiornik oleju bo podobno za duzo bral, i wczesniej pewnie wtyczke od elektrozawodu wpialem pod wtyczke od oleju i dlatego piszczal caly czas

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
Odpowiedz do: Romet rxl - ciezko pali
Informacje o Tobie: