Romet router ws 50 nie działa rozrusznik

Dodaj nowy temat na forum

! Forum Motorowery Romet router ws 50 nie działa rozrusznik

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Pająk Pająk 1 lat, 7 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #639127
    Zdjęcie profilowe Pająk
    Pająk
    Użytkownik
    • Postów: 20

    Nie działa mi też rozrusznik, nawet nie zakręci. Pójdzie go jeszcze może naprawić czy trzeba kupić nowy rozrusznik ? Akumulator mam sprawny i tak jeszcze myślałem że może w ogóle do niego prąd nie dochodzi

    #639132
    Zdjęcie profilowe Rider
    Rider
    Użytkownik
    • Postów: 391

    Kolego a światła Ci w ogóle świecą ? Jeśli nie to sprawdz na początku bezpiecznik , czy stacyjka działa itp. 😃

    Gerard Furmanek
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #639133
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 785

    naprawianie rozrusznika do chińczyka bedzie kosztowało więcej niż nowy rozrusznik

    ziuuummmm…. (nie bije piany na PW)
    #639779
    Zdjęcie profilowe Pająk
    Pająk
    Użytkownik
    • Postów: 20

    Świecą, teraz kupiłem nowy akumulator i rozrusznik kręci tak jak by chciał a nie mógł. Ledwo co kręci a w przekaźniku słychać takie jakby tykanie. Przekaźnik odkrecilem i podłączyłem kable i rozrusznik też ledwo co kręcił. Na to wychodzi że będę musiał kupić nowy rozrusznik. Za niedługo będzie mi wymieniał mechanik cylinder na 72 ccm to może jeszcze coś z niego zrobi a jak nie to kupię nowy

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie