Romet retro 2009 tuning silnika-problem 4t

Dodaj nowy temat na forum

! Forum Tuning Romet retro 2009 tuning silnika-problem 4t

Ten temat zawiera 6 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Whistler Whistler 8 lata, 5 miesiące temu.

Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)
  • Autor
    Wpisy
  • #46819
    Zdjęcie profilowe marcine30
    marcine30
    Użytkownik
    • Postów: 4

    Witam wszystkich od 4 dni mecze się z swoim skuterem, mianowicie wymieniłem mu ;Cylinder na 72ccm do tego oczywiście głowica ,sportowy wałek rożrządu,Rolki 5,5g sprężyna zółta, oraz moduł ten z fajką do swiecy (nie wiem jak się nazywa)wymieniona dysza. Zawory ustawione na ciasne 0,05 oczywiście szczelinomierzem, Zalany nowym olejem. Silnim 3 razy zakręcił i odpalił Popracował przez chwile, sprawdziłem czy wszystko ok, jest ok. Zapaliłem poczekałem 5 minut i ustawiałem gaźnik. skuter pochodził na wolnych obrotach z godzine postanowiłem sie delikatnie przejechać . Rozpędzałem go powoli i niestety jedzie tylko 50 km/h skuter jest wyraźnie słaby. Silnik pracuje pięknie bez jakis dziwnych odgłosów. Raczej nie ma żadnych blokad.
    Bardzo prosze o pomoc przeczytałem chyba milion postów i nie znalazłem odpowiedzi.

    #46821
    Zdjęcie profilowe Whistler
    Whistler
    Użytkownik
    • Postów: 271

    Ale on nie miał blokad już w momencie jak zabrałeś się za jego tuning? Sprawdź czystość filtra powietrza, gaźnik czy jest w pełni sprawny. Obejrzyj jak świeca wygląda po tej jeździe próbnej.

    Nie jestem specjalistą w tej dziedzinie, ale w czasie docierania skutera nie powinno się go zostawiać na wolnych obrotach, tym bardziej przez godzinę. Jeżeli jest tam chłodzenie cieczą, to jeszcze w miarę ok, ale silnik chłodzony powietrzem na postoju szybko się grzeje, zwłaszcza nie dotarty. Sprawdź kompresję.

    Jeżeli źle podpowiadam, to niech mnie ktoś poprawi.

    ____________________________________
    Kymco Vitality 2t
    [URL=http://www.motostat.pl/vehicle-stats/33748] [IMG]http://www.motostat.pl/user_images/33748/icon3.png[/IMG][/URL]
    [img]http://www.otofotki.pl/obrazki/wqdz690429546a.GIF[/img] [url=http://pl.wikipedia.org/wiki/Bykom_stop][color=red]Piszę poprawnie po polsku[/url][/color].
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #46825
    Zdjęcie profilowe marcine30
    marcine30
    Użytkownik
    • Postów: 4

    Sprawdzałem raczej wszystkie miejsca i zadnej blokady nie było. Tylko nie wiem jak modul sprawdzić czy jest blokada czy nie ma na starym cylindrze z górki jechał 70. Co do docierania to nie przegrzał się był na zewnątrz i było jakies 3 stopnie co jakieś 15 minut był przejechany 100m na pełnym gazie. Ale to nie jest problemem, czy macie jakieś propozycje co sprawdzić co poprawić?Jestem staranna osoba i wszystko co robie pierwsze dobrze oglądam a później zakładam a teraz mi rece opadają wszystko sprawdziłem i wydaje sie ok.

    #46827
    Zdjęcie profilowe a123659
    a123659
    Użytkownik
    • Postów: 2 527

    Na co komu prędkość z górki? Z Giewontu by z 140km/h poleciał… Podaj max prędkość na starym cylku po prostej. Według mnie zablokowany moduł i nie leci powyżej 50km/h. Najpierw się odblokowuje skuter, a potem bierze za tuning O_o

    o
    #46828
    Zdjęcie profilowe marcine30
    marcine30
    Użytkownik
    • Postów: 4

    Ryglos napisał:

    Na co komu prędkość z górki? Z Giewontu by z 140km/h poleciał… Podaj max prędkość na starym cylku po prostej. Według mnie zablokowany moduł i nie leci powyżej 50km/h. Najpierw się odblokowuje skuter, a potem bierze za tuning O_o

    Kolego napisz mi cos czego nie wiem , poza tym Romet retro ma tylko jedna blokadę, zawirowywacz spalin. Poza tym twój post nie wnosi nic mądrego do tematu i jeżeli nie masz zamiaru pomóż to nie pisz.

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #46870
    Zdjęcie profilowe marcine30
    marcine30
    Użytkownik
    • Postów: 4

    Problemem było zle założony pierścień.
    Powinno byc pierścień srebrny, potem czarny i na końcu olejowy.
    a ja miałem czarny, srebrny,olejowy. skuter teraz śmiga jak marzenie

    #46873
    Zdjęcie profilowe Whistler
    Whistler
    Użytkownik
    • Postów: 271

    Dzięki za poinformowanie o przyczynie, mało kto pamięta o tym na forach 🙂

    ____________________________________
    Kymco Vitality 2t
    [URL=http://www.motostat.pl/vehicle-stats/33748] [IMG]http://www.motostat.pl/user_images/33748/icon3.png[/IMG][/URL]
    [img]http://www.otofotki.pl/obrazki/wqdz690429546a.GIF[/img] [url=http://pl.wikipedia.org/wiki/Bykom_stop][color=red]Piszę poprawnie po polsku[/url][/color].
Oglądasz 7 postów - 1 przez 7 (z 7 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie