Romet l 4t nie odpala po wymianie cylindra na 70ccm Pomocy!!

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #155182 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    witam rozrząd ustawiłem na T i wgl zawory nowy tłok pierścienie cylinder po kopnięciu skuter tak jakby załapuje ale nie odpali … co może być ? i czuje pod kopka tak jakby ślizgało mi sprzęgło wcześniej tego nie było co zrobić pomocy ..

    #155196 Reply
    benekpe
    Użytkownik
    • 11
    • Postów: 1 609
    • Postów: 1 620

    Sam to wymieniałeś? Robiłeś to już kiedyś?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #155198 Reply
    Vezyr
    Użytkownik
    • 18
    • Postów: 2 388
    • Postów: 2 406

    Rozrząd na T i co dalej?Jakie wartości dałeś?Czy zmieniłeś pojemność?Jak tak, to czy robiłeś coś z dyszą?

    Co zmieniłeś konkretnie, z posta niewiele rozumiem…

    #155206 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    70ccm dysza 85 jest ale chyba pomyliłem kolejność tych tulejek przy zakładaniu cylka te co na szpilki nachodzą po co one są? i czy może przez to nie odpalać ?

    #155207 Reply
    Vezyr
    Użytkownik
    • 18
    • Postów: 2 388
    • Postów: 2 406

    Jaki luz zaworowy dałeś?Tuleje są do montażu, nie mają wpływu na odpalanie.

    #155208 Reply
    speak
    Użytkownik
    • 12
    • Postów: 71
    • Postów: 83

    dorians92 napisał:

    70ccm dysza 85 jest ale chyba pomyliłem kolejność tych tulejek przy zakładaniu cylka te co na szpilki nachodzą po co one są? i czy może przez to nie odpalać ?

    Silnik jest jak puzzle. Aby było ok nie można się pomylić. Jeśli tu zrobiłeś błąd to pomyśl gdzie jeszcze.

    #155210 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    głowicę zostawiłem stara zawory na 00.5 i wydech 00.6 dałem mogę złożyć jeszcze raz bez tych tulejek ? dziwi mnie to uczucie ślizgającego sprzągla jak kopie wcześniej tego nie było muszę to odpalić jutro ;p

    #155312 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    możliwe ze problemem jest głowica moze zawory przepuszczają czy cos ??

    #155314 Reply
    Anonim
    Nieaktywny
    • 180
    • Postów: 2 953
    • Postów: 3 133

    Jeżeli kopiesz, i nie stawia oporu to kompresja Ci gdzieś ucieka. Może to być przytarty cylinder, kiepskiej jakości uszczelka pod głowicą, niedokręcona góra silnika, uszkodzony gwint w świecy, brak świecy, przepuszczające zawory. Zobacz też, czy rozrząd dobrze ustawiłeś. Na wałku rozrządu większa dziura musi być po środku, a dwie mniejsze przy krawędzi głowicy. Magneto musi być w pozycji T.

    #155323 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    kompresje czuć dużo większą niż wcześniej dziś na zimnym odpalił ale jak dam cały gaz to 0 reakcji na niego…. i na wolnych chodzil

    #155325 Reply
    Kristop
    Uczestnik
    • 38
    • Postów: 1 126
    • Postów: 1 164

    Miałem tak samo, tylko jak odkręciłem gaz od razu po zapalaniu, albo zapalając „na gazie” to wkręcał sie. Okazało sie, że coś z iglicą było. Obejrzyj dobrze gaźnik.

    #155328 Reply
    ziom_sony
    Użytkownik
    • 19
    • Postów: 231
    • Postów: 250

    Może to wina regulacji gaźnika. A paliwo masz w baku 😀 ?

    #155339 Reply
    Kari Na
    Użytkownik
    • 0
    • Postów: 2
    • Postów: 2

    POMOCY!!!

    jestem tu nowa i nie potrafie dodac ogloszenia! ;[[

    mam pytanie : Dlaczego nie moge odpalić skutera na starter? [ ROMET MOTORS F2]

    POMOCY!!! 🙂

    #155341 Reply
    Chinol_180
    Uczestnik
    • 2
    • Postów: 636
    • Postów: 638

    Młoda, nie zachowuj się tutaj jak małe, rozwydrzone dziewczątko!
    Wyskakujesz tutaj jak Pizia Kalisianka i się drzesz!
    POMOCY! POMOCY!
    W lesie jesteś?

    Zbastuj nieco, a jak Ci hormony nie pozwalają zachować równowagi emocjonalnej, to jest śnieg za oknem, weź łopatę i idź poodśnieżać chodnik. Jak już się zmęczysz i przy tym ochłoniesz, to wróć i zacznij wizytę tutaj jak należy.

    Jak się czegoś nie wie, to się wypada o to kulturalnie zapytać, może i ktoś sensownie odpowie.

    #155345 Reply
    benekpe
    Użytkownik
    • 11
    • Postów: 1 609
    • Postów: 1 620

    Kari Na – myślę, że tylko wróżka Ci odpowie na to pytanie 🙂

    #155350 Reply
    Kristop
    Uczestnik
    • 38
    • Postów: 1 126
    • Postów: 1 164

    Ratujcie, ROMET F2 mi sie rozleciał!!!!!!!!!!!
    Pomożecie?????;)

    #155352 Reply
    Kari Na
    Użytkownik
    • 0
    • Postów: 2
    • Postów: 2

    juz odśnieżyłam 😛

    wiec możecie mi pomóc?? kompletnie sie nie znam na takich rzeczach jedynie lubie jezdzic 🙂

    to ponawiam pytanie : jaka moze byc przyczyna tego że nie mogę odpalić mojego skutera? romet motors f2.
    Prosze o odpowiedz. Dziekuje 🙂

    #155353 Reply
    benekpe
    Użytkownik
    • 11
    • Postów: 1 609
    • Postów: 1 620

    Przyczyn może być wiele. Skoro nie znasz się na mechanice, pozostaje Ci jedynie pomoc kogoś, kto się na tym zna. Na pewno ktoś z Twoich znajomych posiada jakąś podstawową wiedzę na temat motorowerów – to nie są skomplikowane maszyny. W ostateczności jakiś lokalny serwis.

    #155356 Reply
    Chinol_180
    Uczestnik
    • 2
    • Postów: 636
    • Postów: 638

    Młoda, już się nieco lepiej zachowujesz.

    Bernard właściwie to ujął całościowo i niewiele można dodać, ale coś jednak można podpowiedzieć…
    Jeżeli padł akumulator, to po włączeniu zapłonu nie będzie też świateł kierunkowskazów, klaksonu i światła stopu (zazwyczaj są zasilane z akumulatora).
    Jeżeli nie odpala, to może też być winny elektryczny wyłącznik na stopce bocznej. Może przepalił się bezpiecznik, może padł przekaźnik rozrusznika, może odpięła się lub zaśniedziała masa od akumulatora, może wysiadł włącznik startera rozrusznika, itp.
    Jest dość dużo punktów, które trzeba sprawdzić i sukcesywnie eliminować, aż do wykrycia usterki.

    Tak na przyszłość, to ze strony głównej wchodzisz z takim problemem w dział… Serwis albo Grupa dyskusyjna sympatyków Rometa i wówczas możesz bez problemu założyć swój własny temat i nie szarżować ze swoimi sprawami w czyimś wątku. Podejmuj zawsze rozsądne działania.

    #155362 Reply
    speak
    Użytkownik
    • 12
    • Postów: 71
    • Postów: 83

    „Jeżeli padł akumulator, to po włączeniu zapłonu nie będzie też świateł kierunkowskazów, klaksonu i światła stopu (zazwyczaj są zasilane z akumulatora).”

    Eh. Jeżeli padł aku będziesz słyszała dziwny „psyk” ze startera. Tzw. bendiks nie dostanie napięcia do działania. Elektryka może chodzić z prądnicy po odpaleniu na kopkę jednak wyżej wymieniony „psyk” pojawia się tylko przy słabym aku. Jeżeli jednak po wciśnięciu przycisku startera elektrycznego nic się nie dzieje, oznacza to że najprawdopodobniej padł bezpiecznik. Jeżeli tak nie jest to aku „empty” prawdopodobnie. Wtedy TYLKO ładowarka mikroprocesorowa z funkcją naprawy, zwykła może wykonczyc aku, a mikroprocesorową za jakieś 30-70zł kupisz.

    nie podałaś czy skuter reaguje jakkolwiek na rozruch elektryczny, na razie wróżę, więc odpowiedz: Co się dzieję po naciśnięciu startera?

    #155575 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    witam wracając do mojego tematu skuter odpala ale nawet na nóżkach centralnych nie chce wkręcić się na więcej niż 6 tys obr nawet na czerwone pole nie wchodzi próbowałem na innym module i dalej jest to samo Pozdr

    #155615 Reply
    RamboAD
    Użytkownik
    • 9
    • Postów: 46
    • Postów: 55

    Jestes pewny ze gaznik jest dobrze wyregulowany i zwiekrzyles dolot powietrza z gaznika do glowicy?

    #155620 Reply
    Vezyr
    Użytkownik
    • 18
    • Postów: 2 388
    • Postów: 2 406

    Z gaźnikiem na pewno wszystko ok jest?Co było powodem zmiany cyla, tzn czy wcześniej było ok?

    W głowicy wszystko ok?

    #155624 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    no wlasnie tez byl slaby i wkrecal mi sie tak samo jak teraz wiec nie wiem.. głowica przepuszcza zawory czy co…

    #155706 Reply
    RamboAD
    Użytkownik
    • 9
    • Postów: 46
    • Postów: 55

    Tak sie dzieje Jak nie wymieniles kolanka z gaznika do glowicy o wiekrzym perzekroju wtedy brakuje powietrza na wyzszych obrotach

    #155717 Reply
    dorians92
    Użytkownik
    • 7
    • Postów: 32
    • Postów: 39

    mam jeszcze jedna sprawę jak jest zimny odpala na dotyk a na ciepłym nie mogę odpalić ? o co chodzi świece zmieniałem i nic

    #669312 Reply
    darek39
    Uczestnik
    • 0
    • Postów: 3
    • Postów: 3

    witam wracając do tematu skuter odpala bo jestem ciekaw bo mam to samo

    #669331 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 321
    • Postów: 21 376

    po 5 latach?

Wyświetla 1 wpisów z $
Odpowiedz na: Romet l 4t nie odpala po wymianie cylindra na 70ccm Pomocy!!
Twoje informacje:




Back to top button