przy próbie odpalenia strzela z wydechu

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #23314 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    Wczoraj myłem skuter. Postał z godzinke na słońcu. Odpalił normalnie, a jak chciałem ruszyć to zgasł. Jak chcem go uruchomić to strzela z tlumika, a jak już odpali to chodzi na wolnych obrotach,lecz kiedy dodam gazu to gaśnie. Co robić ?

    #23316 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    może podczas mycia zalałeś silnik wodą i jest gdzieś zwarcie, albo do gaźnika dostała się woda?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #23317 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    Gaźnik czyściłem. Spuszcze paliwo z baku i wleje nowe. Może woda sie tam dostała.

    #23319 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    do baku raczej nie mogła dostać się woda..

    #23322 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    To raczej coś z elektryką ?

    #23323 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    wszystko możliwe..może najpierw zerknij na świecę, a filtra powietrza nie zalałeś wodą?

    #23324 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    Iskra jest. A na filter zerkne.

    #23358 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    Dzisiaj rano skuter odpalił bez problemu. Na najwyższych obrotach dziwnie przerywa.

    #23359 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    wymień świecę 😉

    #23365 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    To tak nagle by sie zepsuła ? Jeszcze przed wymyciem skutera wszystko było w porządku.

    #23367 Reply
    KrzysiekP
    Użytkownik
    • 14
    • Postów: 2 152
    • Postów: 2 166

    sprawdź mieszankę

    #23376 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    może nagle, a może gdybyś nie mył też byłyby ten problem? teraz musisz sprawdzać po kolei, skoro piszesz że gaźnik czyściłeś pozostaje zapłon

    #23465 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    To chyba coś z paliwem,bo jak daje więcej gazu to spadają obroty,a jak dam do końca to od razu gaśnie.

    #23467 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    albo regulacja gaźnika

    #23469 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    z gaźnikiem to już wszystko robiłem

    #23470 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    filtr paliwa sprawdzałeś? czasami tak jest że wyczyścisz dyszę a zaraz znowu się przytka..

    #23471 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    założyłem nowy

    #23472 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    w takim razie zmień na próbę świecę, kiedyś też tak miałem i po wymianie świecy było ok.

    #23474 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    podłączyłem na chwile prostownik pod aku i skuter przez jakiś czas działał normalnie

    #23477 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    a co tu ma prostownik do rzeczy? zmień tą świecę na próbę, to dużo nie kosztuje a będziesz miał pewność

    #23478 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    podładował sie troche akumulator i skuter odpala za pierszym razem,wchodzi na obroty. Na najwyższych pochodzi chwile,dziwnie coś strzela i zaraz gaśnie.

    #23483 Reply
    marbryl1
    Użytkownik
    • 1
    • Postów: 179
    • Postów: 180

    przebicie masz na fajce, wymien fajke

    #23485 Reply
    marbryl1
    Użytkownik
    • 1
    • Postów: 179
    • Postów: 180

    nalezy sprawdzic uklad wysokiego napiecia nic wiecej

    #23488 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    możliwe,ponieważ podczas mycia skutera zalałem silnik wodą

    #23503 Reply
    HugoBoss
    Uczestnik
    • 93
    • Postów: 3 172
    • Postów: 3 265

    Wysusz farelką i będzie git,ja dziś swojego myłem i też nie chciał odpalić,musiałem kilka razy go pstryczkiem piłować 😀

    #23506 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    jutro wyciągne fajke i ją wysusze

    #23515 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    hugo, a co z tym strzelaniem ?

    #23517 Reply
    HugoBoss
    Uczestnik
    • 93
    • Postów: 3 172
    • Postów: 3 265

    A tego to już nie wiem 😀 Wysusz go dobrze to zobaczysz,może świecę zmień.

    #23519 Reply
    kustosz
    Użytkownik
    • 16
    • Postów: 203
    • Postów: 219

    jak dałem gaz do końca to zaczęło tak cicho strzelać i skuter zgasł, a później ciężko go odpalić

    #23585 Reply
    marbryl1
    Użytkownik
    • 1
    • Postów: 179
    • Postów: 180

    Nic innego jak zamoczony uklad wysokiego napiecia sprawdzic cala droge cewka do glowicy najlepiej w ciemnym pomieszczeniu lub dotykajac reka tylko efekt kontaktu z wysokim napieciem jest nieprzyjemny.

Wyświetla 1 wpisów z $
Odpowiedz na: przy próbie odpalenia strzela z wydechu
Twoje informacje:




Back to top button