Przekładka silnika problem z podłączeniem elektryki.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #178708
    mkkociamber
    Użytkownik
    • Postów: 118

    Siema! Jestem po przekładce silnika 139 qmb i mam mały problem z podłączeniem elektryki (silnik jest takie sam jak wcześniej, instalacja też) tylko nie wiem do czego się podłącza te dwa kabelki zaznaczone czerwonym kółeczkiem (proszę skopiować link i wkleić do przeglądarki.
    https://fbcdn-sphotos-e-a.akamaihd.net/hphotos-ak-xpa1/v/t1.0-9/10703899_734344143316980_853799286299214585_n.jpg?oh=c7e0e9644d5b7c64f5acea979dccae65&oe=54E5D725&__gda__=1424110360_124599c2355c59d6a39e02b258c95f1c

    #178723
    paci
    Moderator
    • Postów: 5 812

    Zielony to masa silnika ,a ten drugi?dlaczego z wiązki silnika idą tylko 4 przewody a nie 5?A po drugie jak sie nie znasz to przekłada się pokrywe z zapłonem i kołem zamachowym,wskaźnik begów od starego i nic z instalacją nie robisz tak na przyszłość.

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #178742
    madi
    Uczestnik
    • Postów: 5 788

    Paci – po co 5 kabli ? Muszą być: dwa do regulatora, zasilanie modułu i kabel z impulsatora. Jaki wskaźnik biegów ? W 139QMB ? W CVT ? 😀
    Wg mnie to masz tam: biały, żółty – regulator, niebieski i czarno-czerwony – CDI. Co do kolorów w instalacji nie jestem w stanie nic powiedzieć. Zielony to zwykle masa a czerwony +12V.

    #178744
    H2SO4
    Użytkownik
    • Postów: 245

    Kolega jest ostro zafiksowany na punkcie chińskich FMB. To pewnie dlatego tutaj… sztampą leci. 😉

    #178776
    paci
    Moderator
    • Postów: 5 812

    Sorry mój błąd z wskaźnikiem beigów ale kabli idzie 5
    http://allegro.pl/zaplon-stator-iskrownik-chinskie-skuter-4t-quest-i4673636790.html

    #178788
    mkkociamber
    Użytkownik
    • Postów: 118

    patrzyłem. ze starego też idą cztery identyczne kable

    #178802
    paci
    Moderator
    • Postów: 5 812

    ten zielony to na pewno masa silnika a ten drugi wygląda mi na czujnik blokady prędkości[impulsator przy dzwonie nie podłączać]

    #178857
    mkkociamber
    Użytkownik
    • Postów: 118

    aha, czyli rozumiem że ten zielony mam podłączyć do ramy tak?

    #178862
    paci
    Moderator
    • Postów: 5 812

    do bloku sinika [alu]

    #179119
    mkkociamber
    Użytkownik
    • Postów: 118

    podłączyłem, dalej nie ma iskry :/ moduł też jest git bo brałem od kolegi i też jest nie było iskry :/ macie jakieś pomysły?

    #179126
    paci
    Moderator
    • Postów: 5 812

    Zaprowadź do elektromechanika albo podpal:D:D:D:D

    #179334
    mkkociamber
    Użytkownik
    • Postów: 118

    aż tak drastyczny sposób nie był potrzebny! Wystarczył miernik, godzinka w garażu i wszystko pięknie chodzi! Dzięki za wszystkie odpowiedzi 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button