Proszę o pomoc Piaggio X8 źle odpala na zimnym silniku

Dodaj nowy temat na forum

! Forum Skutery 125 Proszę o pomoc Piaggio X8 źle odpala na zimnym silniku

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 8 miesiące, 1 tygodni temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #663761

    Janusz Urbańczyk
    Użytkownik
    • Postów: 1

    Witam
    Mam Piaggio X8 z 2006 roku na gaźniku
    Mam problem z odpalaniem gdy już zapale muszę trzymać na lekkim gazie jakiś czas bo zgaśnie później jest wszystko w porządku jak jest ciepły zapala i nie gaśnie gdy jest zimno odpala jeszcze gorzej . Proszę o pomoc wydaję mi się że to zawór ssania ale nie wiem dałem do naprawy i zapłaciłem 260 zł i nic nie zrobił

    #663763
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 962

    może nie naprawił. to jednak wygląda jak ssanie. albo brudny układ ssania

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie