Problemów z chinolem ciąg dalszy – tym razem Brak kompresji

Dodaj nowy temat na forum

! Forum Serwis Problemów z chinolem ciąg dalszy – tym razem Brak kompresji

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe kondej88 kondej88 6 lata temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #118265
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 133

    Po wczorajszej długiej wycieczce właśnie chciałem go odpalić. Odpalił i od razu zgasł. Nie dało rady go odpalić – w ogóle nie gadał podczas kręcenia rozrusznikiem. Kopka wchodziła jak w watę – 0 oporu. Wkońcu udało mi się go odpalić i przez parę sekund dymił biało czarnym dymem.
    Teraz już nie dymi, odpala bez problemu. Kolejnym problemem jest to, że ma bardzo słaby start, wysokie spalanie – powyżej 3 litrów, oraz to, że podczas dłuższej jazdy naglę go zalewa jak by ktoś zapłon odłączył i jedzie 20km/h, potem mozolnie się rozpędza przy manetce w pozycji na max. Nie raz jak dojadę do świateł to mi zgaśnie schodząc z obrotów. Obstawiam za dużą dyszę, ale jak dzisiaj nie miał kompresji to może nie jest to wszystko wina dyszy a np. cylindra bo zatarty? Chociaż jak już odpali to w miarę ładnie jeździ po za tym, że ma słabe przyśpieszenie.

    #118269
    Zdjęcie profilowe CEFA
    CEFA
    Użytkownik
    • Postów: 844

    zmierz kompresje i bedziesz wiedzal co i jak
    chyba nie obejdzie sie bez sciegniecia glowicy do wgladu czy trzymaja zawory jezeli komprech padla a dalej pierscionki

    4T FOREVER

    #118273
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 133

    mów po Polsku. Nie jestem specem od silników. Ściągnąć tą pokrywę metalową na silniku, i mam sprawdzić czy te koniki się nie posypały. Tak?

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #118274
    Zdjęcie profilowe kondej88
    kondej88
    Użytkownik
    • Postów: 1

    mam taki problem ze swoim skuterem jak koło jest w górze i daje cały gaz to jest w porządku, natomiast jak chcę ruszyć to nie ma siły. Jaka może być tego przyczyna? czy to może być wina paska czy filtr powietrza? jest to skuter model rs 450

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie