Problem Zipp GP 500

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Zipp Problem Zipp GP 500

Ten temat zawiera 5 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe kuba20227 kuba20227 7 lata, 10 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #69156
    Zdjęcie profilowe Muszynianek
    Muszynianek
    Użytkownik
    • Postów: 5

    Witam i proszę o radę. Nie dawno zakupiłem nowego Zippa GP 500 (2012 r.) i mam mały problem. Po odpalaniu ma strasznie małe obroty i po prostu gaśnie. Miły pan w serwisie podkręcił mi trochę obroty i wszystko było dobrze do czasu. Postał chwilę nieużywany (kilka godzin) i problem zaczął się na nowo. Małe obroty i gaśnie. A do tego wczoraj nie chciał odpalić i ledwo na elektrycznym za którymś razem zaskoczył. Podczas jazdy po puszczeniu gazu na chwilę i po dodaniu z powrotem to go męczy zanim przyspieszy. Przebieg mały niecałe 100 km. pierwsze 30 km. docierałem (poniżej 25km/h). Tu moje pytanie czy linka od gazu może się sama obluzować choć dokręcałem ją dość mocno? Czy może jest to wina niedotartego jeszcze silnika? Dzięki za wszelką pomoc.

    Pozdrawiam

    #69277
    Zdjęcie profilowe Muszynianek
    Muszynianek
    Użytkownik
    • Postów: 5

    Witam
    Problem z obrotami już został rozwiązany. Ale nadal w trakcie jazdy czasem go dławi kiedy się przyspiesza po spuszczeniu wcześniej gazu na chwilę. Wie ktoś czym to jest? Nowy skuter i nie chce go zepsuć zbyt szybko 😛

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #69689
    Zdjęcie profilowe resiak70
    resiak70
    Użytkownik
    • Postów: 48

    To chyba jakaś wada kontrukcyjna te go skutera. Mam to samo że jak np zatrzymam sie na światłach to mi gaśnie czasami i jak się rozpędzam do jedzie do 10 km/h chwila zadychy i potem ciśnie tak jak trzeba.

    #69903
    Zdjęcie profilowe Muszynianek
    Muszynianek
    Użytkownik
    • Postów: 5

    Przy rozpędzaniu to nie jest żadna wada tylko po prostu urok 4-suwa. Chodzi mi o to, że jak jadę sobie to 40km/h i puszcze gaz na chwilę to (przeważnie na ciepłym silniku) jak potem dodam z powrotem przy tych 25 to go dławi chwilę zanim przyspieszy. Natomiast jak jest zimny to bez problemu od razu go przyspiesza. I nie wiem czemu tak jest właśnie 🙁

    #70042
    Zdjęcie profilowe Muszynianek
    Muszynianek
    Użytkownik
    • Postów: 5

    Ehh czytam co napisałem i na odwrót miało byc ciepły z zimnym.

     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #71707
    Zdjęcie profilowe kuba20227
    kuba20227
    Użytkownik
    • Postów: 45

    A może gaźnik wyczyść ?Możliwe, że jakiś syfek z paliwa tam się znajduje i przez to go dławi 🙂

    ; )
Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie