Problem ze skuterem chińskim 4T brak iskry lub za słaba

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #153297 Reply
    bartus3333
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    Witam
    Więc tak jechałem sobie i nagle skuter zgasł tak bez powodu jakby ktoś mi zapłon wyłączył i od tamtej pory nie chce odpalić.
    Wymieniałem już cewkę zapłonową ,fajkę ,świece i oczywiście przewód a jeśli chodzi o iskrownik to napięcie dochodzi a moduł był 2 tygodnie przed tym wypadkiem wymieniany na nowy i tez był sprawdzony i napięcie tez jest.
    A jeśli chodzi o iskrę to jej nie ma ale jeśli zdejmie fajkę i wezmę sam kabel do masy to iskra jest ale słaba.
    proszę o pomoc z góry dziękuje

    #153298 Reply
    Vezyr
    Użytkownik
    • 18
    • Postów: 2 388
    • Postów: 2 406

    Masę sprawdzałeś/czyściłeś/oglądałeś?

    Co to jest „słaba iskra”?Mi nawet jak na świecy się niewielka pojawiała, to nie było problemu z odpaleniem.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #153300 Reply
    bartus3333
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    to jest tak że jeśli jest świeca to nie ma iskry a jak zdejmę świece i fajkę i sam kabel wezmę np do pokrywy zaworów to iskra się pojawi ale bardzo malutka prawie jej nie widać a jeśli chodzi o masę itp to wszystko jest ok

    #153340 Reply
    bartus3333
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    Proszę bardzo o pomoc z tym problemem

    #153361 Reply
    cwaniak355
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Słuchaj miałem taką samą sytuacje tylko że w 2t też nie było iskry co się okazało że była to wina iskrownika prąd tylko przepływał z jednej cewki a drugiej nie. Wymieniłem i odpala do dziś 😀 (PS na początku mechanik też mi mówił że to nie iskrownik a jednak ;D )

    #153382 Reply
    bartus3333
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    aha dzięki kupię i sprawdzę i dam znać

    #153679 Reply
    bartus3333
    Użytkownik
    • 1
    • Postów: 4
    • Postów: 5

    wiec tak kupiłem i założyłem ale iskry brak ale nie wiem do końca czy dobrze założyłem iskrownik.
    więc tu moje pytanie jak go założyć patrzałem na necie i nigdzie nie mogę wyszukać jak go założyć ???

    #153683 Reply
    kuba90876
    Użytkownik
    • 30
    • Postów: 1 073
    • Postów: 1 103

    Tutaj znalazłem zdjęcie na którym założony jest iskrownik.
    http://zapodaj.net/965401021d567.jpg.html

    Mam jeszcze pytanie . Jakiej firmy masz teraz moduł ? Jeżeli masz stary to przełóż, i zobacz co będzie się działo na nim.

Wyświetla 1 wpisów z $
Odpowiedz na: Problem ze skuterem chińskim 4T brak iskry lub za słaba
Twoje informacje:




Back to top button