problem z torosem F16 -chyba rozrusznik

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #83142
    Krzysztof
    Użytkownik
    • 7
    • 17Postów:

    witam serdecznie na forum!

    mam problemz moim skuterem a mianowicie w środe po 22 gdy wracałęm z pracy przy odpalaniu mój toros nie odpalał ze startera-po wciśnięciu hamulca,lekko gazu i i startera stacyjka stopniowo przez 2 sekundy przygasła do ciemności ale zapaliłem z kopka i dojechałem spokojnie do domu i sprawdziłem ze startera i palił ok,wczoraj palił popołudniu normalnie ale wieczorem po pracy odpalam i kompletna cisza,pali z kopka,
    dodam że skuter nowo zakupiony 2 tygodnie temu,mamnabite 266km na liczniku i mam pytanie czy na przeglądzie naprawią mi tą usterke bo planuje jechać we wtorek na owy przegląd
    z góry dziękuje za pomoc,pozdrawiam.

    #83143
    rkos
    Użytkownik
    • 32
    • 677Postów:

    Jak po jeździe zaczął już chodzic to prądnica go podładowała – akumulator .

    Już wiesz co zrobic ;p

    #83146
    Krzysztof
    Użytkownik
    • 7
    • 17Postów:

    bede miał możliwosć od kumpla pożyczyć aku z jego skutera i bede wiedział oco kaman

    #83213
    Krzysztof
    Użytkownik
    • 7
    • 17Postów:

    aku jest ok,podejrzewam ze uskodzony jest czujnik w tylniej manetce hamulca bo podczas postoju gdy wciskam t.hamulec to tzlnie stopu nie mrygnie,teraz odpalam p.hamulcem i gaz i zaplon,myslicie ze naprawia te usterke na przegladzie?

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button