Problem z sprzęgłem w motorowerze supermoto Hanway Forious SM 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #614567
    Mateusz Sewerynek
    Użytkownik
    • 1
    • 4Postów:

    Witam, otóż mam taki problem, jak odpalam motocykl to chcę wrzucić bieg jedynkę, by ruszyć to od razu motocykl gaśnie. A motocykl został zakupiony tydzień temu i normalnie działał leżał tydzień w garażu już nie działa sprzęgło. Chciałbym o szybką odpowiedź 🙂 .Pozdrawiam.

    #614568
    eadem
    Uczestnik
    • 11
    • 2 328Postów:

    Nowy czy używany?

    #614581
    Mateusz Sewerynek
    Użytkownik
    • 1
    • 4Postów:

    używany

    #614599
    eadem
    Uczestnik
    • 11
    • 2 328Postów:

    To że został kupiony tydzień temu, nie zwalnia go z bycia niesprawnym 😉
    Ale do rzeczy:
    „chcę wrzucić bieg jedynkę, by ruszyć to od razu motocykl gaśnie” – czyli po wbiciu jedynki, dalej trzymasz klamkę sprzęgła i silnik wtedy gaśnie?

    #614603
    Mateusz Sewerynek
    Użytkownik
    • 1
    • 4Postów:

    wrzucam bieg i trzymam sprzęgło a silnik gaśnie

    #614605
    Wombat
    Moderator
    • 55
    • 21 729Postów:

    a szarpie i gaśnie czy po prostu gaśnie? tzn pytanie brzmi czy w ogóle sprzęgło tam działa.

    #614608
    Mateusz Sewerynek
    Użytkownik
    • 1
    • 4Postów:

    Szarpnie i gaśnie

    #614623
    Wombat
    Moderator
    • 55
    • 21 729Postów:

    no wiec nie działa ci sprzęgło. sprzęgło składa sie z klamki, linki/cięgła co przekazuje ruch klamki na mechanizm w karterach i mechanizmu sprzęgła w karterach. A teraz trzeba tam wsadzić głowe i zobaczyć co nie działa. Zgadnąć się nie da

    #614625
    eadem
    Uczestnik
    • 11
    • 2 328Postów:

    A co będzie, jak się głowa do karteru nie zmieści?
    sory, musiałem 😛

    #614629
    Wombat
    Moderator
    • 55
    • 21 729Postów:

    to trzeba się zaprzeć nogami i napierać z całej siły.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button