problem z kierunkowskazami zipp qauntum 4t clasic 2013

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Zipp problem z kierunkowskazami zipp qauntum 4t clasic 2013

Tagi: ,

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe piterct piterct 5 lata, 8 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #124330
    Zdjęcie profilowe piterct
    piterct
    Użytkownik
    • Postów: 3

    Witam, mam problem z kierunkowskazami
    mianowicie skuter jest nowy 2013, po zamontowaniu lusterek z kierunkami zrobilem zwarcie i strzelił mi bezpiecznik po wymianie wszystko ok procz kierowkow najpierw swieciły na stale nie migały potem zgasły całkiem, po wymianie przerywacza zero kontaktu dop jak kupilem zwykly przetywacz od auta i podłaczylem na kable zaczelo dzialac ale co chwile wywala bezpiecznik, zakupilem 2 przerywacz orginal i nic znow pali bezpiecznik,co robic?

    #124437
    Zdjęcie profilowe piterct
    piterct
    Użytkownik
    • Postów: 3

    poradzi ktos cos?

    #124438
    Zdjęcie profilowe madi
    madi
    Użytkownik
    • Postów: 5 789

    spalony przerywacz lub zwarcie w instalacji. Innej opcji nie ma.

    Router WS 50 2013
     
    Czytaj
    REKLAMA

    Poznaj Junaka RSX 125

    Nowy RSX to 10.6 KM, agresywnie brzmiący wydech i dwa hamulce tarczowe. Do tego sportowy design, niezawodny silnik zasilany wtryskiem i dwa hamulce tarczowe. Nowy RSX jest świetnym sposobem na wkroczenie do świata prawdziwego motocyklizmu.
    #124440

    mateuszxd406
    Użytkownik
    • Postów: 64

    odkręć luusterka i zobacz czy nigdzie nie dotykają kable do masy. być może że zerwałeś izolacje z kabla i dottyka masy i Ci pali.

    #124667
    Zdjęcie profilowe piterct
    piterct
    Użytkownik
    • Postów: 3

    instalacja sprawdzona,wydaje mi sie ze przelacznik zware robił,narazie ok choc chodzi na przerywaczu z auta. tyle ze kierunki szybciej migaja.
    lustrka odkrecone byly caly czas,bo to wlasnie przez nie sie to stalo poprostu tam kable zgniotlem na poczatku i cala reszta klekła,no nic puki dziala nic wiecej nie grzebie. dziekuje za podpowiedzi.pozdrawiam Piotr

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie