Problem z jazdą - Keeway Hurricane 2007r.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #63131
    matisownix
    Użytkownik
    • Postów: 14

    Witam!
    Posiadam Keeway Hurricane 2007r. Kupiłem go rok temu, a potem dopiero zauważyłem, że były właściciel dość… intensywnie go używał. Został oddany do naprawy, po 2 tygodniach mogłem go odebrać… Jeździłem przez całe wakacje i jesień. Teraz, na wiosnę wymieniłem w nim linkę od gazu.
    Podczas jazdy cały czas mi się dusił (po około 3km), spuściłem mu iglicę o 2 ząbki (jest na ostatnim). Już się tak nie dusi. Dodam, że zawsze pod górki podjeżdża 15-30km/h, co mnie trochę dziwi jak właśnie gaz mi spada do 15km/h… Teraz napiszę przykład z dzisiaj – Wybrałem się na 'wycieczkę' 10 kilometrową do miasta… W jedną stronę jechałem perfekcyjnie 45-50km/h z regulowaniem gazu (co 10 sek puszczam i dodaje). No to teraz czas na powrót… Totalna porażka, jechał mi max 30km/h albo i mniej, pod górki 10km/h… W pewnym momencie się zdenerwowałem i stanąłem na około 10min… Potem go odpaliłem i? O dziwo ruszył 45-50km/h… Jechałem tak aż do domu (3km z górkami)… Teraz moje pytanie… Dlaczego tak się może dziać? Dodam, że dozuję sam olej robiąc mieszankę (20ml/1litr), gaźnik mam 'mokini' wyregulowany, tłumik od 4T i zamierzam go zmienić, ponieważ mam podejrzenie czy przypadkiem wszystkie 'syfy' się w nim nie zbierają, a jak stanę to wylatują i przez to jadę przez chwilę ładnie… Moje podejrzenia kieruje na: gaźnik, tłumik, pierścienie, cały cylinder (może zbytnio się grzeje po 10km?)… To chyba wszystko… A i mam ręczny kranik od paliwa (na podciśnieniowym paliwo często uciekało przez gaźnik/filtr powietrza podczas wyłączonego silnika po jeździe przez, co mam wymieniony i sam go zamykam). Jeśli potrzeba mogę dać zdjęcia. Świeca jest w 100% dobra. Chyba wszystko napisałem… Z góry dziękuje za każdą odpowiedź i proszę o pomoc.
    Pozdrawiam

    #63156
    matisownix
    Użytkownik
    • Postów: 14

    Proszę o szybką odpowiedź 🙁 Wiem, że jest dużo, ale jest taka ładna pogoda, że aż chce się go sprawdzać, tylko nie wiem od czego zacząć 🙁

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #63158
    Pietro
    Użytkownik
    • Postów: 3 294

    „spuściłem mu iglicę o 2 ząbki (jest na ostatnim)”

    Musisz podnieś iglicę. Opuszczając na w dół zubożyłeś mieszankę, przez co silnik nie ma mocy i przegrzewa się.

    #63168
    matisownix
    Użytkownik
    • Postów: 14

    Ok, ale powiedz… O ile podnieść? Bo gdy była na środkowym to zaczynał mi się dusić i gdy mu gazu dawałem to tylko się gasił… O 1 ząbek mam podnieść?

    #63170
    Pietro
    Użytkownik
    • Postów: 3 294

    Daj na przedostatni od dołu, ale prawdopodobnie będziesz musiał pokręcić śrubką składu mieszanki. Jeśli na takim ustawieniu będzie dużo palił, opuść w dół o jeden rowek. (żeby nie było niedomówień „opuść” miałem na myśli iglicę, nie zapinkę).

    #63175
    matisownix
    Użytkownik
    • Postów: 14

    Ok, czyli o ten jeden ząbek 🙂 Bo mam właśnie na samym dole… Hmm… A czy mógłbyś mi dać/napisać jakiś poradnik jak opuścić iglicę o ten jeden rowek? (Naprawdę jestem nowy, a chciałbym to zrobić 🙁 )

    #63178
    Pietro
    Użytkownik
    • Postów: 3 294

    Skoro spinkę masz na samym dole, to nie opuściłeś iglicy tylko spinkę.
    Spinka na dole=iglica podniesiona, jak jest podniesiona to pewnie zalewa silnik. Musisz opuścić iglicę na środek i wyregulować gaźnik.

    #63335
    DooOminO
    Użytkownik
    • Postów: 1 610

    a moze sie przyciera?

    #63348
    matisownix
    Użytkownik
    • Postów: 14

    No ja nie wiem 🙁 Bawiłem się dzisiaj pokrętłami w gaźniku (spinki na iglicy jeszcze nie zmieniłem), ale nie jechałem nigdzie dalej, więc nie mogę porównać…

    #63353
    matisownix
    Użytkownik
    • Postów: 14

    Eh, tak… bawiłem się… Teraz moje v-max wynosi 20km/h i nie wiem dlaczego… Cały czas kręcę pokrętłami i tylko jak wsiądę zaraz po kręceniu jadę 10 sek 45km/h, a później słabnie do 20…

    #63590
    DooOminO
    Użytkownik
    • Postów: 1 610

    A skuterek dymi? moze dozownik padł

    #63927
    matisownix
    Użytkownik
    • Postów: 14

    Kopcił ostro, ale jakieś 2tyg temu… Teraz czysto

    #64164
    DooOminO
    Użytkownik
    • Postów: 1 610

    a te 2tygodnie temu miales ten problem? powinien dymic

    #64960
    matisownix
    Użytkownik
    • Postów: 14

    Ten problem mam niestety od początku wiosny…
    Zauważyłem, że dusił się gdy właśnie iglica była za wysoko…
    Teraz jest niżej i już jest ok do 15km…
    Po tych 15km, lub podczas wysokiej górki zaczyna zwalniać i jego V-max wynosi 30km/h… Zauważyłem też, że pod koniec podjeżdżania pod górki coś mu bardzo głośnio pracuje… Dopiero gdy przejadę te 200m po górce zaczyna się normalny dźwięk… Świeca jest dobra, gaźnik wyregulowany, nie dymi, czyli rzecz w którejś części cylindra… Tylko której?

    #65063
    DooOminO
    Użytkownik
    • Postów: 1 610

    A może pierścienie pękły?

    Gdy zapalisz motor i jest on zimny to powinien delikatnie dymić.

    #65090
    matisownix
    Użytkownik
    • Postów: 14

    Właśnie spojrzałem, podczas zapalenia na zimnym leciutko przez minute-dwie dymi 🙂 Teraz muszę się pochwalić, że jeździłem 14km i bez problemu 40-50 jechałem tylko pod górki zwalniał (ale już przeżyje 🙂 )… Co zapomniałem napisać to… Na zimnym silniku odpala na jeden kop, ale gdy jest ciepły… Minimum 10 razy muszę go kopnąć żeby zapalił. Może ta informacja coś pomoże 🙂

    #65099
    TheMiqlaq
    Użytkownik
    • Postów: 688

    Moim Hurricanem da się przejechałem 50 km bez przerw i nic z nim nadzwyczajnego się nie działo. Przez pierwsze kilka km jest troszkę bardziej dynamiczny, ale to różnica 2 km/h. Więcej jak 50 km bez przerwy nie jeździłem, ale żadnych śladów przegrzania nie było po nim widać.

    #65110
    DooOminO
    Użytkownik
    • Postów: 1 610

    W 2t to normalne że po nagrzaniu jest delikatnie słabszy

    #65116
    Kapuchon
    Użytkownik
    • Postów: 2 689

    DooOminO napisał:

    W 2t to normalne że po nagrzaniu jest delikatnie słabszy

    Nie tylko w 2T. W 4T też jest coś takiego.

    #65128
    Simsonsr50
    Użytkownik
    • Postów: 11

    Ja ci powiem że może to być wina linki gazu poprostu się coś w niej blokuje lub masz źle gaźnik wyregulowany

    #65253
    matisownix
    Użytkownik
    • Postów: 14

    No nie wiem… Mam niby 17.000km na przebiegu, ale prawie wszystkie części były w tamtym roku wymienianie… Linka od gazu? Ale to bym chyba w ogóle nie mógł regulować gazem… (Chociaż faktycznie po jakimś czasie jazdy z regulowaniem czuję jak w pewnym momencie jest ciężej pociągnąć manetką niż np 2 minuty temu). Teraz tylko myślę dlaczego na zimnym kopie na raz a na ciepłym z 10 razy (jak dam mu gaz manetką to kopnie na 5 czasem) no i oczywiście, dlaczego po 20km jedzie max 30km/h 🙂

    #65355
    matisownix
    Użytkownik
    • Postów: 14

    Dodam też, że ma bardzo mało mocy… Gdy odpalam go w jakimś rowku, dziurze i daje gaz to bez pomocy moich nóg sam nie ruszy…

    #65630
    matisownix
    Użytkownik
    • Postów: 14

    Proszę o pomoc 🙁

    #65639
    Anonim
    Nieaktywny
    • Postów: 795

    Ssanie Ci działa ?

    #65640
    matisownix
    Użytkownik
    • Postów: 14

    Właśnie, co do ssania nie jestem pewny… Odłączyłem je niedawno, bo myślałem, że pomoże podczas odpalania ciepłego, ale nie zauważyłem różnicy pomiędzy włączonym ssaniem, a wyłączonym… Więc chyba nie działa ;/

    #65646
    norbert1710
    Użytkownik
    • Postów: 347

    jak masz szlaufik od benzyny, do gażnika odłącz go weź strzykawke wstrzyknij z 80ml benzyny i wtedy sprobuj odpalic, jak zassie to znaczy ze ssanie dobre. a jak nie to cos z tym.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button