Problem z elektryką w Agility 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #247 Reply
    ziewa1
    Użytkownik
    • Postów: 2

    Witam, mam problem z moim Kymco Agility 50 , otóż podczas zapalania zwolniłem starter a rozrusznik pracował nadal , nie pomogło nawet wyjęcie kluczyka ze stacyjki. Musiałem wypiąć akumulator, gdy go podłącze od razu załącza mi się rozrusznik. Nie wiem gdzie leży problem, może na forum znajdę pomoc.

    #248 Reply
    Leszek Śledziński
    Keymaster
    • Postów: 2 361

    Wiesz, mi to wygląda na prozaiczny problem: coś się zacięło we włączniku. A może jest w nim woda? Warto jest tam zaglądnąć.
    PS. jestem zaskoczony, że się nie spalił:)

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #251 Reply
    ziewa1
    Użytkownik
    • Postów: 2

    Rozebrałem włącznik startera i jest ok. Spróbuje zobaczyć czy ze stacyjką jest wszystko w porządku

    #252 Reply
    Leszek Śledziński
    Keymaster
    • Postów: 2 361

    Cholerka, może jakieś zwarcie w elektryce? Jest na gwarancji? Jeśli tak to ja bym na Twoim miejscu zaprowadził do serwisu. Wiem, to kłopotliwe, ale najpewniejsze:)

    #266 Reply
    qazwsxedc
    Użytkownik
    • Postów: 3 026

    Ja też stawiam na zwarcie w instalacji.
    Najprostszą metodą jest przegląd okablowania, czy jest wszędzie izolacja, czy przypadkiem żaden z kabelków się nie wypiął…żmudne, ale skuteczne.

Wyświetla 1 wpisów z $
Odpowiedz na: Problem z elektryką w Agility 50
Twoje informacje:




Back to top button