Problem z elektryka Kymco Agility 125

Dodaj nowy temat na forum

! Forum Skutery 125 Problem z elektryka Kymco Agility 125

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez  Tomasz Markowski 6 dni, 1 godzin temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #662939

    Tomasz Markowski
    Użytkownik
    • Postów: 2

    Witam, przeprowadzam generalny remont skuter kymco agility 125 City który stał 3 lata pod chmurką.
    Już prawie ze wszystkim się uporalem, ale mam problem z elektryka a w zasadzie tylna lampa.
    Mianowicie: przy włączeniu zapłonu zapala się STOP i święci cały czas, gaśnie tylko w momencie wcisniecia hamulców… i to dwóch jednocześnie.. jak naciskam jedną klamkę to nadal święci się STOP, nie swiecij wogole pozycja wtedy a w zasadzie to chyba wogole nie święci tylko cały czas STOP.
    Gdzie szukać problemu? W czujnikach stopu przy klamkach ? Da się je rozebrać ? Może tam jakies zwarcie jest ?

    #662943
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 229

    raczej masz złe czujniki

    ziuuummmm…. (nie bije piany na PW)
    #662944
    Zdjęcie profilowe wuja69
    wuja69
    Użytkownik
    • Postów: 123

    Jeżeli rozłączasz czujniki tzn. wypinasz kable od czujnika to dalej świeci STOP?

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #662946
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 229

    czujniki 2 pinowe działają na zwarcie lub rozwarcie czujniki (wiec trzeba kupić odpowiednie) a 3pin najcześciej zwierają mase z z pinów „na luzie” a z drugim z pinów „po wciśnieciu” – i te drugie można odwrotnie podpiąć.

    ziuuummmm…. (nie bije piany na PW)
    #662950

    Tomasz Markowski
    Użytkownik
    • Postów: 2

    Heh temat ogarniety aż wstyd się przyznać o co chodziło…. napiszę to mimo wszystko jakby ktoś znalazł się w podobnej sytuacji ?
    Pozłączałem wszystko na krótko i miałem problem z tym swiatłem do momentu przyjazdu kuriera z klamkami hamulcowymi.
    Dopiero wtedy zauwazlem ze klamki non stop wciskają przysik przy czujniku hamulców. Dopiero jak się je nacisnie to one zwalniają ten przycisk i zaświeca się stop… a ja miałem zakodowane w głowie , że klamki naciskają ten mały włączniczek… juz nawet je rozebrałem i zauważyłem, że po jego naćisnieciu zwiera styki wiec w momencie gdy klamka jest puszczona… cala zamotka była w tym, że inaczej sobie wyobraziłem prace klamek.. teraz to jest logiczne – klamki cały czas wciskaja przycisk .. wtedy obwod jest otwarty, gdy klamka zwalnia przycisk… zapala się stop 🙂 heh dla potomnych.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie