Problem z Aprilią 125 jest słaba mułowata

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #625994
    Maksymilian Polczyk
    Uczestnik
    • 1
    • 5Postów:

    Witam mam problem z moim motorem.
    Pare dni temu kupiłem Aprilie 125 rotax 123. Aprilia jest słaba ciężko nią ruszyć pod lekką góre jest to niemożliwe. Poza tym gdy ją odpale i odkrece szybko manetke gazu dusi sie i gaśnie. Odkręcić można dopiero z wyższych obrotów. Oprucz tego jak jade odkrece do oporu gaz to długo wchodzi na obroty wogule nie ma zrywu o szarpnięciu na koło nie mówiąc. Kompresja jest bardzo mocna wymieniłem świece kręciłem gaźnikiem i nic.

    #626002
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    skąd wiesz że kompresja jest “bardzo mocna”? Powiedział to paluch wkładany w miejsce świecy? 😀
    A co na to sprzedający? Kupując nie wiedziałeś że coś nie ten teges jest?

    #626015
    Maksymilian Polczyk
    Uczestnik
    • 1
    • 5Postów:

    Właśnie paluch a jak kupowałem to wujek uznał że tak ma chodzić bo to 2t. To był moje pierwsze 2t więc uwierzyłem. Po równym jak sie zbierze to dosyć idzie ale w góre wytraca obroty i gaśnie na 1.

    #626023
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    powiem szczerze że jak słyszę o sprawdzaniu kompresji palcem to przestaję się interesować tematem

    #626041
    Maksymilian Polczyk
    Uczestnik
    • 1
    • 5Postów:

    To co mam zrobić

    #626042
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    Solidny przeglad z pomiarem kompresji, weryfikacja gaznika i sprawdzeniem z jakich czesci masz to poskladane. Krecenie gaznikiem jak nie wiesz nawet jakim gaznikiem i z jakimi dyszami to amatorka i juz sam wiesz ze malo daje. Objawy przypominaja stan jakby sie zalewal. Ale rownie dobrze jest tak zajechany ze zalewa go to co zdrowy silnik by notmalnie i poprawnie spalal. Jezeli aprilla byla okazja cenowa to zapewne jest to zlom zmechanizowany. A wujek jak sie tak fachowo przyczynil do zakupu to niech sie teraz doklada do naprawy 😀

    #626043
    Maksymilian Polczyk
    Uczestnik
    • 1
    • 5Postów:

    Dobrze by było żeby sie dołożył. Jeszcze jedna sprawa aprilka paliła z 1 kopa na zimnym a po pierwszej regulacji nie odpala na zimnym jedynie pych. Na ciepłym odpala z gazem.

    #626044
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    to nie jest jeszcze jedna sprawa- to ta sama sprawa

    #626053
    Maksymilian Polczyk
    Uczestnik
    • 1
    • 5Postów:

    Udało mi sie wyregulować gaźnik że odpala w miare normalnie. Moc sie nie zmieniła ale zauważyłem że jak sie przysłucham i powoli ruszam kopka to coś tak jakby syczy. Tak jakby było coś nie szczelne

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button