pomoże ktoś ? :)

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #110685
    TheMarcin17
    Użytkownik
    • 10
    • 46Postów:

    otóż chciałbym poruszyć mój problem, który polega na ty iż jak mój skuter jedzie 50km/h, 60km/h to jest ok ale gdy jedzie ponad 60km/h to zaczyna coś dziwnie strzelać taki metaliczny dźwięk w silniku a jak zwolnie nie strzela przyśpieszy do ponad 60 i znowu :/ macie jakieś sugestie co może być tego przyczyna ?

    #110707
    romet727p10
    Użytkownik
    • 51
    • 471Postów:

    Jaki skuter i przebieg? Możliwe że łożyska na wale.

    #110740
    TheMarcin17
    Użytkownik
    • 10
    • 46Postów:

    skuter Romet 727 premium 4t 60ccm przebieg ok. 4800km

    #110741
    Mario1
    Użytkownik
    • 0
    • 1 223Postów:

    na łożyska to chyba troszkę za wcześnie , może rolki wariata już padły i się klepoczą , musi zdjąć pokrywę i zajrzeć a przy okazji jak zdemontuje wariata zawsze może sprawdzić czy nie ma luzu na wale.

    #110795
    TheMarcin17
    Użytkownik
    • 10
    • 46Postów:

    ok dzieki sprawdze to a co do odkręcania wariatora to jak go zablokuje przy odkrecaniu i mi sie lekko przesunie to nic sie nie stanie ? pytam bo pierwszy raz to bede robil

    #110799
    Mario1
    Użytkownik
    • 0
    • 1 223Postów:

    blokujesz go do odkręcenia i przykręcenia ,- tam nie ma co się przestawić.

    #110800
    TheMarcin17
    Użytkownik
    • 10
    • 46Postów:

    ok dzieki wielki 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button