Podłączenie obrotomierza

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #688656
    Bondek
    Uczestnik
    • Postów: 7

    Mam problem z podłączeniem obrotomierza,a nawet 2 😀
    1.Nie wiem pod co podpiąć kabel +12v po stacyjce.Wychodzi z niej kilka kabli ale być może wy będziecie wiedzieli od razu gdzie podpiąć.
    2.Tu bardziej chodzi o akumulator.Obrotomierz jest podświetlany bez przekręcenia kluczyka, a chciałbym aby świecił po przekręceniu.

    Skuter to popularny gy6 139QMB.https://www97.zippyshare.com/v/24k0UNUA/file.html

    #688657
    Wombat
    Moderator
    • Postów: 20 947

    Wiesz, najprościej pobrać schemat i go zobaczyć.
    Jezeli masz takie kable w stacyjce jak tu:
    http://images66.fotosik.pl/913/c93c2d531f2726d1.jpg
    4T schemat
    to plus ze stacyjki to jest czarny.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #688659
    Bondek
    Uczestnik
    • Postów: 7

    Dziękuję.Na 99% taki sam układ przewodów.A jak by było z podświetleniem po przekręceniu stacyjki ?

    #688661
    Wombat
    Moderator
    • Postów: 20 947

    zasadniczo tak samo – z plusa po stacyjce.
    ale podświetlenie raczej nalezy podłaczac pod światła. Tylko że jak jest na diodach a nie żarówkach to nie można bez układu prostownika

    #688751
    Bondek
    Uczestnik
    • Postów: 7

    Coś grzebałem iiii chyba zepsułem… Skuter pali z kopniaka bez kluczy.Nie działają żadne światła.Po odpięciu kabla biało-czarnego z modułu gaśnie.

    #688766
    Bondek
    Uczestnik
    • Postów: 7

    Fałszywy alarm.Kostka od stacyjki się wypięła.Wpinałem się w czarny i czerwony od stacyjki i na obu obrotomierz pracował.Reszty kabli nie sprawdzałem.Czy ma znaczenie do którego będzie podpięty ? https://www28.zippyshare.com/v/958L9LyX/file.html

    Światła:https://www47.zippyshare.com/v/c9sWzIC9/file.html
    https://www93.zippyshare.com/v/f1gteEwr/file.html
    https://www22.zippyshare.com/v/jrETZS9c/file.html
    https://www22.zippyshare.com/v/nHdeBWQk/file.html

    #688778
    Wombat
    Moderator
    • Postów: 20 947

    no ma. na czerwonym bedzie zasilany zawsze a na czarnym dopiero po przekręceniu stacyjki. nie bierz sie za prąd jak nie rozumiesz co robisz.

    #688782
    Bondek
    Uczestnik
    • Postów: 7

    Podłączyć trzeba było 4-5 kabli a z taką pierdołą nie będę leciał do serwisu to zapytałem na forum.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button