Piszczący hamulec przedni, Romet Router

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Router Piszczący hamulec przedni, Romet Router

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe bartek721 bartek721 6 lata, 8 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #63606
    Zdjęcie profilowe Error96
    Error96
    Użytkownik
    • Postów: 20

    Witam,
    Posiadam skuter Romet Router Sport 50S. Przejechałem już ponad 500km. Lecz ostatnim czasem zauważyłem że przednie klocki hamulcowe obcierają o tarczę. Ale tak jak kręciłem kołem do przodu czułem że klocki ocierają. Gdy kręciłem do tyłu co jeden obrót tarczy słyszałem głośny pisk. Tak jak by coś było skrzywione że słychać to było tylko o jeden obrót. Gdy hamuję przednim hamulcem jest on mocny i spisuje się. Ale jak go wyregulować? Poluzować ?

    #101320
    Zdjęcie profilowe bartek721
    bartek721
    Użytkownik
    • Postów: 5

    też tak mam i też mam model z 2012 roku po prostu musisz dotrzeć hamulce ja mam przejechane 1200 km i nie piszczy a tak do 800 900 km piszczał i przestał. i mam pytanie czy masz problemy z tylnik kołem ?

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #101332
    Zdjęcie profilowe Nick3y
    Nick3y
    Użytkownik
    • Postów: 278

    Norma, miałem ten skuter i piszczał cały czas a przy dociśnięciu klamki na 2/5 przestawał, choć trzeba uważać bo przy ok. 2,5/5 blokuje koło 😀

    —————————————————-
    Zipp New Vapor 2012
    [URL=http://imageshack.us/photo/my-images/717/lusterkop.gif/][IMG]http://imageshack.us/a/img717/1857/lusterkop.gif[/IMG][/URL]
    #105287
    Zdjęcie profilowe bartek721
    bartek721
    Użytkownik
    • Postów: 5

    ja wciskam na 5/5 i nie blokuje tylko zawieszenie się obniża z przodu, a ABS nie mam 😀

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie