Piaggio Skipper ST125 – rozrusznik nie kręci.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #87063
    Jarek12045
    Użytkownik
    • 3
    • 14Postów:

    Witam!
    Mam problem z moim piaggio,a mianowicie rozrusznik nie kreci.
    Aku-100% sprawny
    Przekaznik-sprawdzony i sprawny
    przewody -sprawdzone i sprawne
    przekaznik sprawdzalem tez i na krotko i nic
    Wyjalem rozrusznik i podpiolem na krotko-dziala bez problemu
    sprawdzilem czy nie ma gdzies przebicia i wszystko w porzadku
    Wszystko wydaje sie w porzadku,a jednak rozrusznik nie kreci.Stalo sie to z dnia na dzien,a mianowicie wieczorem postawilem skuter wszystko bylo w porzadku,a rano juz nie chcial odpalic.Nie mam kopki.Prosze o jakies pomysly co jeszcze moze byc nie tak.Z gory bardzo dziekuje.

    #87065
    degename
    Uczestnik
    • 8
    • 988Postów:

    Musisz uzbroić się w woltomierz lub próbówkę 12V i sprawdzić gdzie ginie napięcie sterujące rozrusznikiem.

    Domyślasz się jak to zrobić?

    #87066
    Anonim
    Nieaktywny
    • 11
    • 61Postów:

    Sprawdź czy wszystkie przewody dobrze łączą. Może się jakiś kabelek odpioł. Bendix masz dobry?

    #87069
    Jarek12045
    Użytkownik
    • 3
    • 14Postów:

    Nie bardzo.Cz chodzi o sprawdzenie przewodow do rozruszika.Jezeli tak to prad dochodzi.

    #87071
    Jarek12045
    Użytkownik
    • 3
    • 14Postów:

    Bendix w porzadku.Wszystkie przewody stykaja na 100%

    #87078
    degename
    Uczestnik
    • 8
    • 988Postów:

    Rozrusznik podłączałeś na krótko – wyciągnięty czy zamontowany?

    #87083
    Jarek12045
    Użytkownik
    • 3
    • 14Postów:

    Wyciagniety

    #87090
    degename
    Uczestnik
    • 8
    • 988Postów:

    Może nie ma siły zakręcić pod obciążeniem.

    #87092
    Jarek12045
    Użytkownik
    • 3
    • 14Postów:

    Zamowilem nowy starter.Mozliwe ze szczotki sie juz koncza i moze nie miec sily zakrecic.Chociaz w czesniej sie nie zawieszal.

    #87095
    Nick3y
    Użytkownik
    • 14
    • 278Postów:

    Wiem że to głupie ale sprawdź przycisk ;p Koledze ze SpeedFighta się coś w przycisku przepaliło i też nie kręcił 😀

    #87154
    Jarek12045
    Użytkownik
    • 3
    • 14Postów:

    Dzisiaj wymienilem rozrusznik na nowy i wszystko w porzadku.Moj piaggio znow smiga.Dziekuje wszystkim za pomoc.Rozebralem stary rozrusznik,problem byl w szczotkach jedna byla juz za ktotka i nie stykala.Tylko dziwi mnie ze to tak nagle sie stalo zazwyczaj jest tak ze rozrusznik sie zawiesza,a tu nic odrazu przestal dzialac.Jeszcze raz dziekuje za porady.Temat uwazam za zamkniety.Pozdrawiam

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button